Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit meinem Netgear MR814 v3

Mitglied: Spiers

Spiers (Level 1) - Jetzt verbinden

14.01.2006, aktualisiert 01.02.2006, 6571 Aufrufe, 5 Kommentare

hallo

ich habe folgendes problem. ich versuche mich auf meinen router zu verbinden und immer kommt die meldung das er nicht verbinden kann.
ich habe den router bereits restet und nochmals versucht doch es klappt nicht.vorn am router leuchtet auch nur das lämpchen von meinem angeschlossenem netzwerkkabel ( 1 ) und die power anzeige ( ein grünes häckchen ). die wireless led bleibt aus!!!! mein pc ist so eingestellt das die ip adressen automatisch zugewiesen werden.könnt ihr mir vielleicht weiter helfen
Mitglied: BartSimpson
01.02.2006 um 13:45 Uhr
Haste versucht die Firmware zu akualisieren?
Bitte warten ..
Mitglied: Spiers
01.02.2006 um 16:04 Uhr
kann man die aktualisieren ohne das man auf den router kommt?
Bitte warten ..
Mitglied: BartSimpson
01.02.2006 um 16:09 Uhr
nee ich meinte bevor es das Problem gab.
Bitte warten ..
Mitglied: Spiers
01.02.2006 um 17:38 Uhr
ne da hab ich nix dran gemacht
Bitte warten ..
Mitglied: BartSimpson
01.02.2006 um 17:40 Uhr
Dann schaue mal nach, was er für eine IP zugewiesen bekommt.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Netgear Firewall WAN Problem
Frage von DauJoeNetzwerkmanagement4 Kommentare

Hallo zusammen, ich verwende in einem KMU eine NETGEAR Firewall FVS336Gv3, auf der DNS, Firewall und DHCP Server laufen. ...

Router & Routing

VPN Verbindung zwischen Netgear FVS336Gv2 und Fitzbox 7390 - Problem

Frage von ohneahnungRouter & Routing4 Kommentare

Ich habe seit einiger Zeit folgendes Problem. Seit dem letzten Update des FritzBox OS (vermute ich zumindest) wird die ...

Internet

7270 v3 suche alte Firmware 74.04.86

gelöst Frage von jenniInternet12 Kommentare

Hallo Zusammen, hat jemand noch eine alte Firmware der Version 74.04.86 für die AVM Fritzbox 7270 v3? Hintergrund: ich ...

Exchange Server

Exchange 2013: SSL v3 und TLS1.0 besser nicht deaktivieren

Erfahrungsbericht von VeryBigMExchange Server6 Kommentare

An diesem Wochenende wollte ich Microsofts Empfehlung folgen und SSL v3 und TLS 1.0 auf allen IIS deaktivieren Ich ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware2 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic20 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...