Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netzlaufwerk

Mitglied: D.Spoerer

D.Spoerer (Level 1) - Jetzt verbinden

05.10.2005, aktualisiert 07.10.2005, 5067 Aufrufe, 2 Kommentare

Hallo zusammen,

ist mein erster Beitrag hier im Forum. Ich habe folgendes Problem und hoffe ihr könnt mir helfen.

Habe 2 Rechner über einen DSL-Router im Netzwerk. Greife per WLAN mit dem Laptop auf ein Netzlaufwerk des Servers um auf ein Reservierungsprogramm zuzugreifen.

Das funkionierte die ganze Zeit. Der Server hatte Win2000 und das Laptop WinXP SP1.

Nun habe ich beim Server das Betriebssystem gewechselt auf WinXP SP2.

Freigaben sind erteilt und das Netzlaufwerk verbunden. Ich kann auch ohne Probleme auf das Netzlaufwerk per Explorer zugreifen.

Sobald ich aber das Reservierungsprogramm starte und dieses über das angegebene Netzlaufwerk auf den Server zugreifen möchte, bekomme ich die Fehlermeldung, dass das Netzlaufwerk nicht vorhanden ist.

Kann es daran liegen, dass ich SP1 und SP2 verwende?

Für eure Antworten bin dankbar.

Gruss
Dirk
Mitglied: 12217
06.10.2005 um 09:10 Uhr
Hi,

hast du vielleicht den Computernamen oder den Freigabenamen des Servers geändert?
Oder war auf dem Server ein Datenbank Dienst installiert, den die Software benötigt, den du aber nicht installiert hast, nach der Neuinstallation?

mfg
DrOktagon
Bitte warten ..
Mitglied: D.Spoerer
07.10.2005 um 14:09 Uhr
Hallo DrOktagon, das Problem hat sich geklärt.

Beim Server war bei der Freigabe folgendes nicht aktiviert:

"Netzwerkbenutzer dürfen Dateien verändern"

Da das Reservierungsprogramm beim Start sofort den Startwert in das Freigabe-Verzeichniss schreibt, konnte es nicht gestartet werden. Die Fehlermeldung war halt verwirrend.

Danke

Gruss
Dirk
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit GPO (Netzlaufwerke und NAS)
gelöst Frage von vogtlaender212Windows Server3 Kommentare

Hallo zusammen, ich habe hier eine kleine Umgebung, die ich zukünftig betreuen soll, und habe z.o.g. Problematik ein Problem, ...

Windows Server

Netzlaufwerk funktioniert nicht - NICHT das normale Problem

Frage von peterhaWindows Server5 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem mit einem Netzlaufwerk. Es handelt sich ausdrücklich nicht um eines der alltäglichen ...

Batch & Shell

Problem Mapping von Sharepoint Links als Netzlaufwerk

Frage von chaos2goBatch & Shell

Hey Leute , hoffe Ihr könnt mir da bei helfen. Wir haben auf der Arbeit eine Sharepoint seite , ...

Windows Netzwerk

Problem beim Kopieren von Daten eines Netzlaufwerks auf einen lokalen PC

Frage von LepideWindows Netzwerk7 Kommentare

Hallo, ich versuche von einem Netzlaufwerk eine gespeicherte Konfigurationsdatei von einem Programm auf einen lokalen PC zu kopieren mit ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...