Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netzlaufwerk verbinden

Mitglied: bongartz

bongartz (Level 1) - Jetzt verbinden

05.02.2007, aktualisiert 19.02.2007, 4955 Aufrufe, 8 Kommentare

Hallo,

ich habe einen Win 2003 small Bus Server am laufen. Wo drauf ein Exchange und ein Storeserver drauf laufen.

Und immer wenn man was am clint gearbeitet hat und auf das Netzwerklaufwerk zugreifen will kommt folgender Fehler:

Fehler beim Wiederherstellen der Verbindung T:mit\\Dell\E
Microsoft Windows Netzwerk: Der lokale Gerätenamen wird bereits verwendet.
Diese Verbindung wurde nicht wiederhergestellt.

Was kann ich denn ändern damit sowas nicht mehr passiert???

Danke

Gruß

Bongartz
Mitglied: Pjordorf
05.02.2007 um 19:58 Uhr
Hi,

einen anderen Laufwerksbuchstaben als T: verwenden.
Bitte warten ..
Mitglied: Dani
05.02.2007 um 20:27 Uhr
Hi,
wie wird das Netzlaufwerk verbunden?! Manuell oder per Script.
Vielleicht mal anmelden, net use * /d /y ausführen, abmelden und dann wieder anmelden.


Gruß
Dani
Bitte warten ..
Mitglied: bongartz
05.02.2007 um 20:30 Uhr
hab einfach über arbeitsplatz rechte maustaste netzwerklaufwerk verbinden gemacht.

das passiert bei allen 5 clints immer.
Bitte warten ..
Mitglied: Dani
05.02.2007 um 22:48 Uhr
Lege doch einfach mal 2 Batchdateien an.

logon.bat
01.
@echo off 
02.
 
03.
net use H: \\server\freigabe 
04.
...
logoff.bat:
01.
@echo off 
02.
net use* /d /y
Anmelden, dann logoff.bat ausführen,abmelden, anmelden, logon.bat, zugriff testen


Gruß
Dani
Bitte warten ..
Mitglied: bongartz
18.02.2007 um 23:05 Uhr
mh ok danke für den tipp.

nur leider bin ich ein expert in solchen sachen.

was genau sollte mir dann diede bat dateinen sagen??

danke

gruß

bongartz120
Bitte warten ..
Mitglied: bongartz
18.02.2007 um 23:05 Uhr
wieder doppelt
Bitte warten ..
Mitglied: Dani
18.02.2007 um 23:51 Uhr
G' Abend,
die logon.bat (wie der Name schon sagt) erzeugt beim Ausführen ein NEtzwerklaufwerk. Somit kannst du testen, ob du nun Zugriff hast. die logoff.bat trennt dieses wieder.


Grüße
Dani
Bitte warten ..
Mitglied: bongartz
19.02.2007 um 00:00 Uhr
und ich muss da echt nur die zwei zeilen jewals reinschreiben???
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzlaufwerke verbinden sich nicht
Frage von MyBRis4ShotWindows Server6 Kommentare

Hallo, wie der Titel schon sagt, habe ich aktuell Probleme mit dem automatischen Verbinden von Netzlaufwerken. Der Kunde arbeitet ...

Windows Server

Problem bei Netzlaufwerk verbinden von Windows 10 mit W2K-Domäne

Frage von BomberWindows Server5 Kommentare

Hallo, habe hier ein W2K Netzwerk mit einer Handvoll Rechner. Bin dabei die Umstellung vorzubereiten auf neuen Win 2012 ...

Windows Server

Active Directory Netzlaufwerke verbinden

gelöst Frage von Florian86Windows Server2 Kommentare

Hallo, beim Netzlaufwerke verbinden über die AD im 2012 Server bekomme ich beim Anmelden immer die Fehler ID:1055 Fehler ...

SAN, NAS, DAS

Netzlaufwerk verbinden - komisches Verhalten

Frage von duschgasSAN, NAS, DAS15 Kommentare

Guten Tag, ich habe einen root-Server bei einem Hoster und dort einen Ordner freigegeben. Mit meinem Laptop im WLAN ...

Neue Wissensbeiträge
Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 52 MinutenWindows Server

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 3 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Heiß diskutierte Inhalte
DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs8 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Hardware
Neue Hardware für meine pfSense - APU2 apu4b4?
Frage von jokru1Hardware7 Kommentare

Hallo zusammen, ich betreibe aktuell meine pfSense auf einer APU2-Hardware (3 NICs, 4GB RAM) ohne AES-NI-Unterstützung. Diese möchte ich ...

Exchange Server
Anzahl intern versendeter E-Mails Exchange 2007
gelöst Frage von Haihappen88Exchange Server6 Kommentare

Hallo Experten, ich muss herausfinden, wieviele auschließlich intern versendete E-Mails im Monat Mai 2018 über unseren Exchange Server 2007 ...