Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Habe ein Problem im Netzwerk, seeeehr langsam! :*(

Mitglied: cranksterfm

cranksterfm (Level 1) - Jetzt verbinden

08.02.2007, aktualisiert 10.02.2007, 4165 Aufrufe, 6 Kommentare

So hallo, mein problem sieht aus wie folgt :

ich habe mir vor kurzem ein Laptop zugelegt und habe an meinem Desktop Pc extra einen ordner angelegt, die dateien für den laptop enthalten und den ordner freigegeben damit ich sie dann aufs Laptop kopieren kann übers netzwerk. (Pc u. Laptop am Switch.)

Das problem ist das, dass es nur seeeeeeeehr langsam geht, ich lud sogar shcneller aus dem internet mit dem laptop als ich vom pc die sachen lud.....!

nun gut, ich kann ausschliessen, dass es nicht der LAptop ist, sondern es der pc dann sein müsste, denn ich probierte es auch schon mit einem anderen Laptop und da wars genau so. Habe auch schon andere kabel probiert, andere slots im Switch. ... kann nur am PC liegen.
was mach ich nun? der speed duplex is auf 100 und Full ....

Bitte um hilfe! Danke. Crankster


edit : es ähnelt ein wenig diesem Thema : https://www.administrator.de/Netzwerk_wird_im_Betrieb_langsamer.html


aber bin mir nicht sicher ob ich ein selbes problem habe
Mitglied: aqui
10.02.2007 um 01:47 Uhr
Was passiert denn wenn du den Switch mal vergisst und mit einem Crosskabel direkt den Laptop Back to Back an den PC hängst ??? Gehts dann schneller ?? Wenn ja dann hat der Switch ne Macke. Wenn nein dann hänge mal beide Laptops Back to Back. Gehts dann schneller kanns nur noch die Karte im PC sein.
Falls der PC etwas altersschwach ist kann es auch der Chipsatz der Karte selber sein. Verdächtig sind hier Realtek Karten, die einen Großteil des Packethandlings der Rechner CPU aufbürden. Hier ist es ggf. empfehlenswert eine Karte mit einem dedizierten Chipsatz (z.B. Intel) zu nehmen.
Bitte warten ..
Mitglied: cranksterfm
10.02.2007 um 01:57 Uhr
also der switch isses zu 100prozent nicht, da ich jetzt mit nem 2ten laptop getestet habe. es kann nur am pc liegen.

ein crossoverkabel hab ich jetzt nicht da.

der Pc hat diese Karte drin : Marvell Yukon Gigabit Ethernet 10/100/1000 Base-T Adapter, Copper RJ-45

undwie gesagt, es muss am pc liegen, denn von laptop zu laptop (hab nen 2ten laptop an den switch dran gehängt) ging es ratzfatz aber jedoch pc-laptop1 und pc-laptop2 und auch umgekehrt wars laaaahm
Bitte warten ..
Mitglied: aqui
10.02.2007 um 03:04 Uhr
Allerneuester Treiber von Hersteller der Netzwerkkkarte oder Mainboard wenns ein embeddeter Chip ist mal versucht ???
Bitte warten ..
Mitglied: cranksterfm
10.02.2007 um 10:52 Uhr
nein noch nicht verscuht, auf der cd meines chipsatzes bzw fürs mainboard wo alles drauf ist, sind die treiber etwas älter. ... wo bekomm ich da die neuen her ? ..... ich google mal vllt find ich etwas
Bitte warten ..
Mitglied: aqui
10.02.2007 um 13:17 Uhr
Du kennst doch den Maiboardhersteller und hast ein Fragefeld für Dr. Google, oder ??? Dort beim Hersteller unter "Support" -> "Driverdownload" solltest du eigentlich fündig werden !!!
Bitte warten ..
Mitglied: cranksterfm
10.02.2007 um 19:03 Uhr
Ja, es lag nun an den treibern! 11-12 mb/s geschw. beim ziehen vom pc!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzwerk Drucker sehr langsam
gelöst Frage von lupitaWindows Server6 Kommentare

Hallo zusammen Ich hab folgendes Szenario. An meinem Hauptstandort steht ein Remote Desktop Server hinter einer 80'000/80'000er Leitung. An ...

Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

LAN, WAN, Wireless

Netzwerk teilweise langsam - Vorgehensweise?

gelöst Frage von ingobarLAN, WAN, Wireless35 Kommentare

Hallo zusammen, ich habe hier in meiner Schule ein Netzwerk bei dem u.a. die beiden Computerräume total unterschiedliche Netzwerkleistungen ...

Datenbanken

Access im Netzwerk extrem langsam im Entwurfsmodus

Frage von Rene1976Datenbanken4 Kommentare

Hallo, wir haben eine Access 2010/2013 DB im accdb Format. Das DB-Projekt wurde vor ca. einem Jahr von Access ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback6 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 19 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...