Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem Netzwerkverbindung Cisco Small Business Switche

Mitglied: pla112

pla112 (Level 1) - Jetzt verbinden

24.06.2013 um 08:53 Uhr, 1640 Aufrufe, 6 Kommentare

Hallo,

ich habe folgendes Problem:

Seid dem ich ein Cisco Small Business Switch einsetzte dauert es teilweise ewig bis die LAN Verbindung aktiv ist beim Client. Teilweise melden sich die User an warten 5 Minuten und anschließend ist erst die Verbindung aufgebaut. Bei einem Netgear Switch der vorher angeschlossen gewesen ist hat alles ohne Probleme funktioniert. Problem ist dadurch auch, dass das Netlogon Script natürlich so gut wie nie funktioniert.

Hat jemandt schon mal das gleiche Problem gehabt?

Switche sind SG 200 und SG 300.

Habe das Problem bei zwei verschiedenen Kunden.

Gruß
Mitglied: Pjordorf
24.06.2013 um 10:50 Uhr
Hallo,

Zitat von pla112:
Habe das Problem bei zwei verschiedenen Kunden.
Erzählst du uns auch etwas über deine Konfigurationen bzw. nicht Konfigurationen der Switche bei deinen Kunden? Ist es an allen Ports? Was machen die noch ausser schnell schalten? Du weist, kein input - kein output.

Wir sind hier unwissend. Wir wissen nur das was du uns sagst. Wir kennen weder die Konfigurationne noch die Anforderung noch das Netz deiner Kunden.

Ansonsten, papp deine Netgear wieder rein.

Gruß,
Peter
Bitte warten ..
Mitglied: pla112
24.06.2013 um 10:59 Uhr
Hallo,

es wurde gar nichts konfiguriert. Die Switche sind alle auf Ihren default Einstellungen. Es ist bei allen Ports so. In den Netz ist ein SBS 2011 Server. Man merkt es im ersten moment eigentlich nur daran, dass die Programme sich nicht starten lassen die auf dem Server installiert sind.

Gruß
Bitte warten ..
Mitglied: MrNetman
24.06.2013 um 11:00 Uhr
Fehlerhafte Kabel - mehr kann ich aus den Infos noch nicht erkennen.
Bitte warten ..
Mitglied: pla112
24.06.2013 um 11:09 Uhr
Hallo,

nein die Kabel können es nicht sein. Es ist auch nicht immer dieses Problem. Derzeit kommt es bei drei Arbeitsplätzen von fünf die vorher ohne Probleme funktioniert haben. Selbst mit dem Cisco Switch haben sie auch schon einmal ohne Probleme funktioniert.
Bitte warten ..
Mitglied: aqui
24.06.2013 um 21:26 Uhr
Du hast kein Portfast aktiviert (Spanning Tree)
Ohne aktiven Portfast auf dem Port wartet der Switch immer ca. 40 Sek. bis er in den Forwarding Mode geht.
Wenn du das aktivierst ist das Problem verschwunden !
Bitte warten ..
Mitglied: pla112
25.06.2013 um 06:49 Uhr
Das habe ich mir auch schon gedacht. Jedoch wie aktiviere ich Portfast bei einem SG 200 oder SG 300? Habe nicht wirklich etwas dazu gefunden.
Bitte warten ..
Ähnliche Inhalte
Firewall
Cisco cisco small business rv215w
Frage von bunticFirewall1 Kommentar

Hallo, ich habe mir vor kurzem ein cisco small business rv215w zugelegt, jetzt zur meine Frage: ich hab 3 ...

Switche und Hubs

VLAN einrichten auf Cisco Small Business SG300 Serie

gelöst Frage von Amboss77Switche und Hubs4 Kommentare

Moin Leute, Ich habe die ehrenvolle Aufgabe in unserm Betrieb ein VLAN einzurichten. Hört sich erst mal einfach an ...

LAN, WAN, Wireless

Loop-Protection - HP ProCurve und Cisco Small Business

Frage von BobDerAzubiLAN, WAN, Wireless

Guten Abend liebe Community, ich hoffe ihr könnt mich aufklären: Was passiert wenn ein 8 Port unmanaged, nicht STP-fähiger ...

TK-Netze & Geräte

Dialplan Cisco Small Business SPA112 VoIP Telefonadapter

gelöst Frage von Florian86TK-Netze & Geräte2 Kommentare

Hallo, wir haben von Cisco mehrere SPA112 im Einsatz. Wir haben aber das Problem, dass nach Eingabe der Rufnummer ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 16 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten13 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...