Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit RAID0-Einrichtung

Mitglied: Wolff

Wolff (Level 1) - Jetzt verbinden

24.01.2006, aktualisiert 26.01.2006, 4710 Aufrufe, 3 Kommentare

ASUS SLI Premium und Windows XP -> Einrichtung nicht möglich

Hallo zusammen,

ich habe folgendes Problem:

Ich wollte gestern abend nachträglich mein System mit einen RAID0 bestehend aus zwei IDE-Festplatten nachrüsten.
Die Festplatten wurden ohne Probleme vom BIOS erkannt und auch schon als RAID0 konfiguriert. Unter Windows XP wird neue Hardware erkannt und es werden Treiber gesucht. Allerdings funktionieren die Treiber auf der Original-CD nicht! Die Installation wird fertiggestellt und im Anschluss bekomme ich die Meldung, die Installation sei nicht erfolgreich gewesen.

Ich hab gestern schon mehrere Treiber auf der CD getestet...leider erfolglos...

Daten zu meinem System:
-Windows XP mit SP2
-ASUS SLI Premium
-4x SATA Maxtor-Festplatten @ RAID5 für Daten und System
-2x IDE Samsung-Festplatten @ RAID0 <- die nicht von Windows erkannt werden.

Hat jemand schon ähnliches erlebt oder kann mir helfen!?

MfG
Daniel W.
Mitglied: BartSimpson
25.01.2006 um 16:07 Uhr
Lass die Finger von dem SoftController RAID!!!!
Die Aufgabe kann Windows eh besser erledigen.
In der mmc die Datenträgerverwaltung wählen. Dann die beiden Platten auswählen und dein Raid erzeugen fertig.
Bitte warten ..
Mitglied: Wolff
26.01.2006 um 07:13 Uhr
Danke für den Tipp.
Aber geht das mit Windows genau so schnell?
Irgendwie sollten die Controller ja mehr Leitung bringen, sonst bräuchte man die ja nicht!?
Bitte warten ..
Mitglied: BartSimpson
26.01.2006 um 10:05 Uhr
Wieso sollen die das bitte können???? Die mache auch nix weiter als die gsamte arbeit der CPU aufzubürden. Da muste den schon echte Raidcontroller kaufen. Da muste aber die Geödbörse weit öffenen das fängt so bei 300? an.
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup
gelöst Frage von easy4breezySAN, NAS, DAS7 Kommentare

Hi, ich habe mal eine Frage bezüglich NAS in Verbindung mit einem RAID. Im Moment habe ich 3x8TB WD ...

Festplatten, SSD, Raid

RAID0 ist unter W7 nicht vollständig erkannt

gelöst Frage von istike2Festplatten, SSD, Raid1 Kommentar

Hallo, ich habe hier ein RAID0 Verbund mit MegRAID Storage Manager eingerichtet: - Virtual Drive mit 14,553 TB erstellt ...

Festplatten, SSD, Raid

RAID0 Partition wird nicht mehr erkannt

gelöst Frage von istike2Festplatten, SSD, Raid11 Kommentare

Hallo, unser RAID0 Partition bestehend aus 4x4TB ist heute nicht mehr erkannt wurde. Es kam eine Fehlermeldung, dass PD0 ...

Festplatten, SSD, Raid

LSi 9260-4i RAID0 clonen

gelöst Frage von admanniFestplatten, SSD, Raid7 Kommentare

Hallo Gemeinde, folgendes Szenario: An einem LSi 9260-4i RAID Controller hängen 2x 120GB SSDs im RAID0 Verbund mit installiertem ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 10 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 18 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit17 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Windows Installation
Kleines Büro - wie PCs einrichten? Domaincontroller sinnvoll?
Frage von Jonas42Windows Installation13 Kommentare

Hallo zusammen, ich überlege derzeit mal wieder, ob ich unsere IT ändern sollte. Es handelt sich um ein Ingenieurbüro ...