Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Reinigungsband (veritas 9.1)

Mitglied: rammstein

rammstein (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 12:30 Uhr, 10255 Aufrufe, 9 Kommentare

Hallo,

Wir haben von Dell eine Tape Libary (Dell PV132T).
Wenn ich im Veritas sage Laufwerk reinigen dauert es ein paar Sekunden und es kommt die Meldung:

(Auftrag: "Laufwerk reinigen 0004") Laufwerk reinigen
0004 -- Der Auftrag schlug mit folgendem Fehler fehl: Wechslerfehler - Ungültige Elementadresse.

Reinigungsband ist drin, sollte also eigentlich schon funktionieren.

MFG
Mitglied: LarsJakubowski
21.10.2004 um 11:42 Uhr
Hört sich so an, als wenn Veritas mit dem tape nicht viel anfangen kann.

Hast Du die Möglichkeit das Tape manuell zu reinigen? Sprich mit dem Wechselmediendienst oder der Software von Dell?

Lars
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 11:51 Uhr
gestern haben wir eine zusätzliche tape library bekommen, bei der zeigt er mir unter schächte den schacht 23 gar nicht an, da hier das Reinigungsband drin steckt.

Wenn ich Schacht 23 exportieren will über veritas kommt auch die fehlermeldung, wenn ich aber direkt am gerät sage exportieren bzw. reinigen funktioniert alles einwandfrei.

mfg
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:00 Uhr
Vielleicht unterstützt Veritas die Hardware nicht ganz so, wie es soll.

EIne normale Erklärung habe ich so direkt auch nicht dafür.

Sorry
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 12:03 Uhr
Es sind die aktuellen Treiber von Veritas für den Wechsler drauf!
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:13 Uhr
Komisch, aber das Eventlog von Veritas ist selber so weit ok?
Also alle Sicherungen ok?
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 12:17 Uhr
naja die üblichen zicken halt

Aber sonst ist eigentlich alles ok!
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:21 Uhr
Ja, die sind ja bekannt. Ist halt kein einfaches Programm Das sehe ich zu mindest so. Habe da auch schon mal meine Probleme mit.

Hat das Reinigen des tapes denn jemals auf diese Weise funktioniert?
Kann sein das Veritas mit diesem Vorgang UND dem Tape in der Kombination ein Problem hat.
Bitte warten ..
Mitglied: rammstein
21.10.2004 um 12:25 Uhr
ja hat natürlich schon mal funktioniert... irgendwann mit 9.0
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:30 Uhr
Versuche doch mal eine Supportanfrage direkt bei Veritas und Dell zu stellen.
Ich denke das die bestimmt schon mal was damit zu tun hatten.

Sorry, dass ich Dir nicht weiterhelfen kann.

Lars
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec oder Veritas
gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Cloud-Dienste
Owncloud 9.1 zeigt keine Apps an
gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

Backup
Veritas System Recovery 2013 R2
gelöst Frage von franksigBackup3 Kommentare

Hallo zusammen bei dem tollen Wetter, ich hab mal ne Frage bezüglich des SR 2013 R2 ich hab eine ...

Server
Problem PHP5.4 Update nun ein Problem
Frage von vServerServer4 Kommentare

Hallo, habe heute auch PHP 5.4 Updatet, nun erhalte ich folgende Meldung: PHP-Quelltext Würde gerne noch auf PHP5.5 ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 StundeUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 5 StundenAdministrator.de Feedback3 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1017 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server11 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless10 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...