Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

problem mit Router

Mitglied: Vip

Vip (Level 1) - Jetzt verbinden

31.10.2006, aktualisiert 02.11.2006, 4054 Aufrufe, 5 Kommentare

Hi! Hab Problem mit dem Router Netgear RP614v3. Der Router lässt Steganos Internet Anonym nicht durch die Firewall.
Mitglied: Henne
31.10.2006 um 21:06 Uhr
hi,

kannst du das problem etwas genauer erklären?

gruss
Bitte warten ..
Mitglied: Midivirus
01.11.2006 um 03:06 Uhr
Also langsam werden Fragen dieser Art lästig. Diese Seite heißt "ADMINISTRATOR.DE". Ich bin der Meinung, daß Fragen dieser Art in ein Forum anderer Seiten gehören. Auf Administrator.de sollte es doch eigentlich um höherqualifizierte Problemlösungen gehen. Jeder, der hier seinen Beitrag abgibt, sollte sich doch mal darauf besinnen, was ein Administrator eigentlich zu leisten hat und was er wirklich für Probleme zu bewältigen hat. Ein Administrator der vor einem Problem steht, wird in diesem Forum sicherlich immer fündig, nur nerven Problemanfragen dieser Art nicht nur, sondern machen eine schnelle Suche nach der richtigen Lösung nicht gerade leicht. Wer nicht einmal einen simplen PC richtig zum laufen bringen kann, hat hier nichts zu suchen. Also, warum konzentrieren wir uns nicht auf die wirklichen administrativen Probleme?

Autor:
https://www.administrator.de/index.php?mod=show_public_profile&nr=41 ...

entworfen: 05.05.2005 um 01:15:14 Uhr
Bitte warten ..
Mitglied: aqui
01.11.2006 um 11:12 Uhr
Dem kann man zustimmen, zumal ein bischen surfen (https://www.steganos.com/en/products/siavpn/) die Lösung ans Tageslicht bringt.....
Dies Steganos Teil nutzt eine SSL Session, damit muss dann ja wohl TCP Port 443 auf der FW eröffnet werden
Bitte warten ..
Mitglied: Midivirus
01.11.2006 um 12:41 Uhr
Dem kann man zustimmen, zumal ein bischen
surfen
(https://www.steganos.com/en/products/siavpn/)
die Lösung ans Tageslicht bringt.....
Dies Steganos Teil nutzt eine SSL Session,
damit muss dann ja wohl TCP Port 443 auf der
FW eröffnet werden



die Ports brauch der gar nich wissen, weil der einfach zu dösig ist ... soll schon selbst drauf kommen!
Ich pflege die Meinung von oben!!! Bekomme zwar ab und zu mal einen schlecht formulierten Text, aber wenn ich administrator in den Mund nehme, weiß ich zumindest ziemlich bescheid, von dem worüber ich rede!

Der Vollpfosten hat wohl keine Ahnung, daher der schöne Text!

Guten Tag,
Midivirus
Bitte warten ..
Mitglied: Vip
02.11.2006 um 14:48 Uhr
Bled reden kau i a Die Proxy server von Steganos Anonym sind verschiedene Proxy Ports und i dur sicher nicht alle einzeln freischalten.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
VLAN Problem zwischen Switch und Router
gelöst Frage von Diddi93Netzwerke3 Kommentare

Hallo liebe Community, Ich bin im Moment dabei ein Netzwerk einzurichten und verschiedene Geräte via VLAN's von einander zu ...

Router & Routing
OpenVPN Problem Route fehlt
Frage von morrasenRouter & Routing10 Kommentare

Mein Problem: Ich komme vom Client (172.16.0.2) nicht auf den Rechner 192.168.178.57, wenn dieser mit dem OpenVPN-Server (10.8.0.1)verbunden ist. ...

LAN, WAN, Wireless

Habe ein Problem im Heimnetzwerk (2 Router)

Frage von deb10er0LAN, WAN, Wireless11 Kommentare

Hi, ich habe ein Problem bei mir zu Hause. Ich habe eine Fritzbox 7390 welche als Router dient. Zusätzlich ...

Router & Routing

Router Problem Level Expert

Frage von maddocRouter & Routing8 Kommentare

Hi Leute. Haben seit einem halben Jahr mit einem unerklärlichen Problem zu kämpfen. Folgender Sachverhalt. Annex B 16 MBit ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 5 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung8 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...