Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Router bzw Netzwerkkarte

Mitglied: lars2106

lars2106 (Level 1) - Jetzt verbinden

21.01.2009, aktualisiert 11:44 Uhr, 2713 Aufrufe, 2 Kommentare

ein PC geht nicht online

Guten Tag!

Mein Problem ist folgendes: Wir haben zu Hause an dem Netgear Router zwei PC s per Netzwerkkabel und ein Notebook kabellos angeschlossen. Das hat immer funktioniert. Auf einmal geht der Rechner meiner Freundin nicht mehr online. Fehlermeldung: Netwerkkabel nicht angeschlossen. Der andere PC geht online und das Notebook auch. Am Router blinkt das Lämpchen des Ports, wo der PC meiner Freundin angeschlossen ist.
Auch wenn ich den Netwerkkabel des funktionierenden PC s in den PC meiner Freundin stecke, ist gleiches Problem.
Ich weiß nicht was meine Freundin gemacht hat. Ich habe versucht das neu zu installieren. Kann es sein daß die Netzwerkkarte beschädigt ist oder neue Treiber installiert werden müssen , obwohl nichts geändert wurde???

Wäre super , wenn wer einen Tip für mich hat.

Liebe Grüße, Lars
Mitglied: aqui
21.01.2009 um 11:52 Uhr
Ja, mit dem Netz als solchem hat das nichts zu tun, denn da geht ja alles.

Netzwerkkarte defekt oder Treiber defekt im PC der Freundin. Treiber für die Netzkarte des Freundin PC solltest du auf den aktuellsten Stand von der Herstellerseite bringen !
Hast du ggf. einen alternativen Switch indem du die Karte mal testen kannst ob sie einen Link aufbaut ??

Alternativ tuts auch ein Cross over Kabel zu einem anderen PC/Laptop..
Bitte warten ..
Mitglied: lars2106
21.01.2009 um 12:09 Uhr
Super, werde mich mal um die Netzwerkkarte kümmern, und genau kümmern welche das ist . im Gerätemanager steht was von Via............oder schauen ob ich die richtigen Treiber dafür bekomme........
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Ein Server. 2 Netzwerkkarten und 2 Router .Routing Problem

Frage von darksoul666Router & Routing7 Kommentare

Hallo! Dies ist mein erster Beitrag hier und ich hoffe, ich mach nicht alles falsch ;-) Es geht um ...

LAN, WAN, Wireless

Problem mit Intel Netzwerkkarte

Frage von kryptos92LAN, WAN, Wireless3 Kommentare

Hallo zusammen, ich habe mir vor kurzem einen Server aus einzelnen Komponenten zusammengebaut, den ich für verschiedene Tests mit ...

Windows 10

Win 10 - Lenovo - Netzwerkkarten Problem

gelöst Frage von MarcelMaWindows 1020 Kommentare

Hallo zusammen, ich habe aktuell folgendes Problem: Die Netzwerkkarten auf einem Lenovo Laptop, T460s, funktionieren unter Windows 10 nicht ...

Netzwerke

VLAN Problem zwischen Switch und Router

gelöst Frage von Diddi93Netzwerke3 Kommentare

Hallo liebe Community, Ich bin im Moment dabei ein Netzwerk einzurichten und verschiedene Geräte via VLAN's von einander zu ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 13 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...