Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit dem Router "Sinus 154 DSL SE": Verbindung wurde zurückgesetzt

Mitglied: Oepen

Oepen (Level 1) - Jetzt verbinden

14.09.2006, aktualisiert 22:19 Uhr, 3576 Aufrufe, 1 Kommentar

Hallo!
Ich habe folgendes Problem:
Ich wollte bei einem Bekannten einen neuen Rechner mit ins W-LAN bringen. Leider habe ich nicht viel Erfahrung in Sachen W-LAN, also wollte ich erst einmal auf den Router zugreifen mit Hilfe des Browsers "FireFox". Da kam dann die Passwortabfrage, aber das Passwort war nicht mehr bekannt. Ich habe daraufhin versucht den Router auf die Werkeinstellung zu stellen, indem ich die Reset-Taste hinten am Router die entsprechende Zeit gedrückt habe.
Nachdem ich dann im FireFox wieder die IP-Adresse des Routers (192.168.2.1) eingegeben habe, kam immer die Fehlermeldung "Die Verbindung zur Adresse 192.168.2.1 wurde zurückgesetzt" (vllt nicht wörtlich).
Das Internet läuft nun auch nicht mehr. Wenn ich beispielsweise www.google.de öffnen wollte kam die Fehlermeldung, dass die Seite nicht gefunden werden konnte und nicht dass die Verbindung zurück gesetzt wurde.
Dies erkläre ich mir selbst damit, dass der Router nun auf die Werkseinstellung zurückgesetzt wurde und somit die Zugangsdaten nicht mehr gespeichert sind.

Kann mir irgendwer mit diesem Problem helfen?

Schonmal Danke im Vorraus
Mitglied: petenicker
14.09.2006 um 22:19 Uhr
Hallo Oepen,

ist die 192.168.2.1 die Werkseinstellung des Routers? Was für eine IP hat der Rechner, von dem aus du auf den Router zugreifen wolltest? War der Router für die IP-Vergabe für die Rechner zuständig (DHCP)? Wenn der Rechner und der Router sich im selben Subnetz (192.168.2.x) befinden, solltest du auf den Router zugreifen können. Wenn die Funkverbindung zwischen Router und WLAN-Stick/Karte nicht funktioniert, probier es mit einem Netzwerkkabel.

Gruß
petenicker
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Grafikkarte Fehlermeldung "Anzeigetreiber wurde zurückgesetzt"

Frage von MeterpeterGrafikkarten & Monitore6 Kommentare

Hallo ich habe mir ein neuen Rechner zusammengestellt und installiert. Windows 10 GTX 960 Gigabyte h97 hd3 Mainboard i5 ...

Exchange Server

AktivSync Exchnage 2013 Mobiltelefon wurde zurückgesetzt

gelöst Frage von OSelbeckExchange Server9 Kommentare

Hallo, heute Tag der Anänger ;-) Exchange 2013 ein Kunde hatte Problem, und ich habe in Exchnage das Telefon ...

Router & Routing

PfSense bei Neustart werden Einstellungen zurückgesetzt

Frage von NicolaasRouter & Routing15 Kommentare

Hallo zusammen, ich habe vor eine Hardwarefirewall (pfSense) im Heimnetzwerk einzusetzen. Diese habe ich zuvor in einer VM erfolgreich ...

CPU, RAM, Mainboards

BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt

gelöst Frage von qwerttz123CPU, RAM, Mainboards60 Kommentare

Hallo, seid gestern habe ich kein Bild mehr. Zuvor habe ich im BIOS den Speicher der onboard GraKa deaktiviert. ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...