Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit SafeGuard Easy

Mitglied: pemoe

pemoe (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 11.01.2008, 11306 Aufrufe, 3 Kommentare

Hallo,
ich habe leider ein großes Problem mit meinem durch SafeGuard Easy 4.11 geschützten System.
Es handelt sich um einen Laptop, dessen Festplatte (Partitionen C und D) verschlüsselt sind. Ferner sind zwei weitere Partitionen einer externen Festplatte verschlüsselt.
Bei der SafeGuard Installation handelt es sich um eine Einzelplatz-Installation.

Nun zum Problem:
Ich habe leider einen Prüf- und Reparaturvorgang von Norton System Works 2006 gestartet, der ein scheinbares Problem mit den Partitionen der Festplatte "repariert" hat. Seit dem lässt sich der Rechner nicht mehr starten. Es erscheint lediglich die Meldung "Betriebssystem lässt sich nicht starten" (so ähnlich).

Kennt jemand einen Ausweg aus dieser schwierigen Lage?

Vielen Dank!
PeMoe
Mitglied: erbuc
27.12.2005 um 20:28 Uhr
Hi
Wenn Du keine Emergency Boot Disk unter Safe Guard erstellt hast ...

Versuchs mal mit dem Link http://www.utimaco.de/createframes.html?http://www.utimaco.de/content_p ...

Da gibts solche Disks, ob die aber was bringen, weiss ich in Deinem Fall nicht. Ich vermute, dass der liebe Norton sich um den Master Boot Record gekümmert hat und nun somit SafeGuard "eliminiert" hat.

PS: Wieder einmal ein Produkt von Symantec, welches sich ein wenig speziell verhält ...
Bitte warten ..
Mitglied: pemoe
28.12.2005 um 08:09 Uhr
Hallo,

kann mir auch nicht erklären wie ich so arglos gewesen sein konnte. Eigentlich hätten alle Alarmglocken klingeln müssen...
Eine Notfall-Disc hatte ich zum Glück, ob mir dies etwas hilft weiß ich aber noch nicht. Nach dem Start vom Notfallmedium wurde mir nur die "Notfall-Deinstallation" angeboten. Diese hab ich dann auch angestoßen, und jetzt läuft das Ding seit über 35 Stunden!
Bei den verschlüsselten Platten handelt es sich um eine 60 und eine 300 GB Platte, dauert das wirklich sooo lange??? Wenigstens geht es noch voran, zwar ungemein langsam, aber immernhin. Stehe jetzt bei 34%, und ein Ende ist nicht in Sicht...
Hast Du schon mal solche Notfall-Erfahrungen mit diesem Produkt gemacht?

Gruß
PeMoe
Bitte warten ..
Mitglied: ToXity
11.01.2008 um 15:18 Uhr
Servus,
also ich hab en dickes problem, unzwar hab ich mit dem Programm alle meine Platten an einem Abend verschlüsslelt, und am nächsten Tag wollte ich es wieder aufheben aber wie es der Zufall so will kommt dann aufeinmal ihre probezeit sei abgelaufen, bitte regitrieren sie sich für diese 40$ oder so, toll, jetzt kann ich des Programm nicht mehr benutzen und meine Festplatten sind dennoch verschlüsselt, d.h. ich kann auf mein kompletten Arbeitsplatz nicht mehr zugreifen.
Hab schon versucht des Programm zu deinstallieren und wieder neu drauf zu machen aber bringt nix...
Könntet ihr mir bitte helfen wie ich das beheben kann, natürlich ohne zu zahlen und womöglich plattzu machen, darauf hab ich nämlich kein bock, weil des ca. 500GB sind und ich diese nicht sichern kann^^

also danke schonmal

mfg ToXity
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate

Sophos SafeGuard mit Windows CA Problem beim Ausstellen

gelöst Frage von westberlinerVerschlüsselung & Zertifikate1 Kommentar

Hallo, nachdem sich meine Smart-Cards mit Sophos SafeGuard als nicht brauchbar herausgestellt haben habe ich zum EToken Pro und ...

Linux

Kein easy-rsa

gelöst Frage von Fenris14Linux3 Kommentare

Hallo, Ich versuche gerade unter Debian ein OpenVPN zum laufen zu bekommen. Nach der Installation von openssl und openvpn ...

Verschlüsselung & Zertifikate

Sophos Safeguard und Windows 8

Frage von westberlinerVerschlüsselung & Zertifikate4 Kommentare

Hallo zusammen, wir haben hier kürzlich Sophos Antivirus und im gleichen Zug Sophos Safeguard Enterprise für die Verschlüsselung der ...

Windows Netzwerk

Routing Frage easy

gelöst Frage von OsiMacWindows Netzwerk5 Kommentare

Hallo ich habe gerade eine routing Frage. Stehe grad auf dem Schlauch oder ich verstehe irgendwas nicht richtig. Bitte ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 14 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke47 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server9 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Windows 10
VPN Verbindung Android - Win10 funktioniert nach Update auf Android 8 Oreo nicht mehr
gelöst Frage von OnleinWindows 108 Kommentare

Hallo, SETUP: Ich habe unter Win10 (up to date) einen VPN Server eingerichtet (Eingehende Verbindung). In meinen Routern habe ...