Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Senden an einen bestimmten Anbieter

Mitglied: 28392

28392 (Level 1)

05.05.2006, aktualisiert 24.05.2006, 2874 Aufrufe, 3 Kommentare

Moin,

folgender Background:

2003er Std. Server R2
2003er Std. Exchange Server
SPs und KBs alle installiert.

Clients haben alle XP und Office 2k3

Die User schicken über eine Mailbox Emails an extern.
Versendet wird via SMTP Connector.

Der Versand funktioniert an jede x-beliebige domain, bis auf t-online.de

Maildomäne: ts-coop.de
reverse DNS record ist gesetzt. Server steht hinter einer DSL Leitung mit einer festen IP.
Server ist beim Router als virtual Server eingetragen und steht somit direkt am Netz.

Meine Warteschlange füllt sich nun mit Emails die an t-online.de gehen sollen.
Fehlermeldung, der Remoteserver hat auf einen Verbindungsaufbau nicht reagiert.
An alle anderen domains gehen die Emails problemlos raus.

irgendwer ne Idee?

thx in regards
Mitglied: 28392
24.05.2006 um 09:40 Uhr
ja habe T-DSL Business, und nach längeren Telefonaten hat sich folgende Problemlösung ergeben.

Der Anmeldename meines Exchangeservers ist nicht gleich dem Namen im PTR des DNS. dieser muss zwingend gleich sein, sonst haut das nich hin
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Senden von Mail bestätigen, aber nur bei bestimmten Empfängern...

Frage von ChristianNaberOutlook & Mail2 Kommentare

Hallo zusammen, ein Kunde von uns hat den Wunsch geäußert, dass bei seinem Outlook 2007 das Senden einer Email ...

Batch & Shell

Problem mit bestimmten Umlaut

gelöst Frage von joe65Batch & Shell6 Kommentare

Hallo, ich muss nochmal hier nachfragen, da ich mit einen Umlaut (=ß) ein Problem habe und ich nicht weiterkomme. ...

SEO

PPC Anbieter

Frage von windowstimoSEO1 Kommentar

Welcher Anbieter für bezahlten Traffic ist denn der beste auf dem Markt? Freue mich über eure Erfahrungen und Meinungen. ...

Hosting & Housing

Hosting-Anbieter in Russland

gelöst Frage von StefanKittelHosting & Housing9 Kommentare

Hallo, kennt sich Jemand mit Hosting von Webservern in Russland aus? Ein Kunde muss aus russischen Datenschutzgründen (klingt witzig) ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...