Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Sicherheitszertifikat

Mitglied: Bleifuss

Bleifuss (Level 1) - Jetzt verbinden

30.06.2014 um 10:08 Uhr, 1351 Aufrufe, 2 Kommentare

Hallo,

ich bekomme nach dem öffnen meines Outlook Clients immer folgende Zertifikatsmeldung:

http://s14.directupload.net/images/140630/dx29isjs.png

Hilft auch nichts das Zertifikat hinzuzufügen, auch nicht in das Stammverzeichnis.
Alles funktioniert einwandfrei nachdem ich die Meldung weggeklickt habe.

Nach ein paar Wochen, kommt dann zusätzlich diese Meldung:

http://s7.directupload.net/images/140630/x65r6olj.png

Auch hier kann ich die Meldung einfach wegklicken und alles funktioniert wie immer.
Wenn ich das Postfach neu anlege, fängt alles wieder von Vorne an.
Wäre schön, wenn mir hier jemand weiterhelfen könnte, die Meldung ist doch ziemlich nervig

Viele Grüße
Mitglied: KeRn0815
30.06.2014, aktualisiert um 15:09 Uhr
Hi,

du schreibst ja du hast es bereits hinzugefügt, aber bist du genau wie hier beschrieben vorgegangen? Bei mir war es damit zumindest erledigt ?

http://support.microsoft.com/kb/2006728/en-us

Alternativ hier die Möglichkeit es via Registryeintrag zu deaktivieren.

http://maintain-under-the-radar.org/index.php/troubleshooting/office/ou ...
Bitte warten ..
Mitglied: Bleifuss
30.06.2014 um 16:18 Uhr
Zitat von KeRn0815:

Hi,

du schreibst ja du hast es bereits hinzugefügt, aber bist du genau wie hier beschrieben vorgegangen? Bei mir war es damit
zumindest erledigt ?

http://support.microsoft.com/kb/2006728/en-us

Alternativ hier die Möglichkeit es via Registryeintrag zu deaktivieren.

http://maintain-under-the-radar.org/index.php/troubleshooting/office/ou ...

danke für die Antwort
funktioniert leider beides nicht
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback

Hat administrator.de ein Problem mit einem Sicherheitszertifikat?

gelöst Frage von KabelbongoAdministrator.de Feedback9 Kommentare

Guten morgen Gemeinde, da wollte ich die neusten News auf dem Weg zur Arbeit checken und ich bekomme diese ...

Exchange Server

Exchnage 2013 und Outlook 2010 - Problem mit dem Sicherheitszertifikat

gelöst Frage von wixmixbinExchange Server4 Kommentare

Hallo zusammen, Umgebung: OS: Windows Server 2012 Exchange 2013 mit CU7 (Host: exchange.firmenname.local) Client: Outlook auf Windows 7 Exchange ...

Exchange Server

Sporadische Meldung beim Outlook-Start: Es liegt ein Problem mit dem Sicherheitszertifikat des Proxyservers vor

Frage von User79Exchange Server1 Kommentar

Hallo Zusammen, sporadisch erhalte ich beim Outlook-Start (Outlook 2010, Outlook 2013, Outlook 2016) die Meldung: "Es liegt ein Problem ...

Outlook & Mail

Office 365 - Das Sicherheitszertifikat ist abgelaufen oder noch nicht gültig

gelöst Frage von lupitaOutlook & Mail1 Kommentar

Hi zusammen Als ich heute Morgen Outlook gestartet habe kam folgende Meldung: Ich nutze den Microsoft Office 365 Service. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 17 MinutenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 3 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...