Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Sinus 154 DSL Basic SE Router

Mitglied: 10052

10052 (Level 1)

23.02.2005, aktualisiert 13.03.2005, 15754 Aufrufe, 2 Kommentare

Schaltet sich offline sobald ich ein Downloadprogramm wie emule laufen habe

Hi,
ich brauche dringend hilfe mit meinem Sinus 154 DSL Basic SE Router.
Sobald ich mit emule online gehe dauert es ca. eine Stunde bis mein Router offline geht.
Ich habe die Ports ( 4662 und 4672) für emule freigeschaltet.
ich bekomme auch meistens eine High ID aber nach ca. einer Stunde geht er automatisch
offline.
Ich denke mal dass dann der Router überlastet ist.
ich habe aber keine Ahnung was ich dagegen machen soll.

Ich hoffe das mir jemand helfen kann.

Vielen Dank im voraus.
Mitglied: 6741
23.02.2005 um 23:37 Uhr
geh in Media Mark und kauf dir die Software, den DVD film oder die CD´s.

Und dann kannst du emule deinstallieren ...... !!!!

Oder sucht du demo´s ????

;>)))))
Bitte warten ..
Mitglied: joku
13.03.2005 um 12:43 Uhr
Wie geht denn das mit dem Port freischalten bei diesem Router? Ich habe den nämlich auch ...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
DSL-Router mit extra Routing
Frage von weizecolaRouter & Routing2 Kommentare

Unsere Firma hat ein Nachbargebäude bislang erfolgreich per Richtfunk-Strecke als Gebäudekopplung an das LAN, bzw. unsere Telekom-Standleitung und die ...

DSL, VDSL
DSL-Router Fritzbox 7112
gelöst Frage von Raven90DSL, VDSL6 Kommentare

Hallo zusammen, seit letzter Woche habe ich Probleme mit meiner Fritzbox. Erstes Phänomen: Sie bricht die Verbindung zum DSL, ...

Microsoft Office
Excel 2013: Visual Basic Problem
gelöst Frage von PerladdMicrosoft Office13 Kommentare

Hallo Leute, ich habe von VB keinerlei Ahnung und das was ich jetzt hier habe ist mit programmiert worden, ...

Router & Routing

2 Router an einen DSL Internet- und einem Glasfaseranschluss

Frage von TimmyHHRouter & Routing3 Kommentare

Hallo zusammen, ich möchte 2 Router, einen DSL-Router und einen Glasfaser-Router zusammen anschließen. Die Router stehen nebeneinander im Keller. ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke21 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...