Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit svchost.exe Fehler in Anwendung

Mitglied: donrosso

donrosso (Level 1) - Jetzt verbinden

05.10.2006, aktualisiert 07.10.2006, 8587 Aufrufe, 2 Kommentare

Hallo, habe ein Problem, ca. 1-2 minuten nachdem ich meinen PC hochgefahren habe, bekomme ich eine svchos.exe Fehlermeldung
: Fehler in Anwendung Die Ausnahme "Unbekannter Softwarefehler (oxc0000409) ist in der Anwendung an der Stelle 0x597da510 aufgetreten. Wenn ich mit ok oder abbrechen bestätige, kann ich nicht merh ins Internet und keine Mails mehr abrufen. Ich finde aber nichts über die Meldung. Könnt Ihr mir da weiterhelfen?
Mitglied: derandi
06.10.2006 um 08:36 Uhr
guten morgen,

versuch doch mal zu gucken ob sich irgend ein dienst nicht richtig startet.
das kannst du in der computerverwaltung nachgucken.

mfg andi
Bitte warten ..
Mitglied: 90Pferde
06.10.2006 um 14:58 Uhr
mal ganz simpel gedacht. Kann es sich vielleicht um den W32.Blaster-Wurm handeln.

Ein Mitarbeiter bei uns hatte den gleichen Fehler. Eigentlich kommt beim Blaster-Wurm ja die Meldung "PC wird heruntergefahren" oder so ähnlich. Aber bei ihm nicht.

lass einfach mal AntiVir oder einen anderen Virenscanner drüber laufen.

Sebastian
Bitte warten ..
Ähnliche Inhalte
Windows Systemdateien
WerFault.exe Fehler in der Anwendung
Frage von Loco75Windows Systemdateien12 Kommentare

Hallo Leute, ich hoffe ihr könnt mir weiterhelfen.Bin schon am verzweifeln. Am Montag fror mein PC (Win 7 Ultimate ...

Windows Server
Problem SCCM Fehler: 0x80004005
Frage von geforce28Windows Server2 Kommentare

Hallo Leute, ich hoffe hier sind ein paar SCCM Experten unterwegs, die mir helfen können ! Ich habe einen ...

C und C++

Problem mit .Net Framework 4.5 und Windows Form Anwendung

gelöst Frage von Ben123C und C++3 Kommentare

Ich hab ein Problem wenn ich .Net Framework 4.5 installiert habe funktionieren Windows Form Anwendungen nicht ,wenn ich aber ...

Windows 8

SVCHOST.EXE schreibt Festplatte komplett voll

gelöst Frage von peterhaWindows 88 Kommentare

Moin zusammen, ich habe mir in diesem Falle privat einen PC zusammengebaut. -> "i7-4790K, 4x 4.0 Ghz, 32GB DDR3 ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...