Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit USV Anlage

Mitglied: Schnudi

Schnudi (Level 1) - Jetzt verbinden

02.01.2010 um 19:22 Uhr, 5058 Aufrufe, 7 Kommentare

Hallo zusammen

Ich habe ein kleines Problem mit meiner USV.
Ich besitze seit etwa 2 Jahren eine Compaq R3000h.
Nun heute bemerkte ich, dass diese sehr warm wird und auch leicht nach verbranntem schmeckte.
Ich schaltete die USV sofort aus, und baute auch mal die Batterien aus.
Diese waren exterm heiss und kaum anfassbar. Auf ihnen war auch eine flüssigkeit. Warscheinlich ausgelaufene Batteriesäure oder so.

Nun meine Frage wiso kann so etwas Passieren? Kann ich da problemlos neue Batterien einsetzen? Oder ist da warscheindlich was mit der Ladefunktion der Elektronik defekt?
Oder kann es sogar damit zu tun haben, dass die USV eigentlich immer sehr wenig ausgelastet ist? Die 3kVA Anlage wurde durchschnittlech mit nur etwa 100 - 200 Watt belastet.
Diese Leistung hatte ich etwa gleichmessig auf die 3 Loads aufgeteilt.

Was könnt ihr mir empfehlen?

Besten dank schon im voraus für eure Hilfe
und nachträglich noch ein gutes 2010

Gruss
Schnudi
Mitglied: CarstenKoepp
02.01.2010 um 19:42 Uhr
Zitat von Schnudi:
Nun heute bemerkte ich, dass diese sehr warm wird und auch leicht nach verbranntem schmeckte.

Sorry, aber ich habe gut gelacht! Hoffe nur du hast jetzt keine Bauchschmerzen....
Bitte warten ..
Mitglied: wiesi200
02.01.2010 um 19:57 Uhr
Tendenziell würd ich dir raten USV Anlagen einmal pro Jahr von einer Fachfirma warten zu lassen.
Und genau das würd ich dir jetzt empfehlen.

Für die Baterien sind 2 Jahre eigentlich etwas zu wenig. Aber man kann nie wissen.
Bitte warten ..
Mitglied: broecker
02.01.2010 um 20:13 Uhr
in der USV werden vollständig geschlossene Blei-Zellen verwendet, wenn die wie hier ausgasen, sind sie weit hinter ihrer Lebensdauer.
Wenn mehr als drei Jahre Betrieb dem voraus gegangen ist, wäre das leider recht normal, alles reinigen - die Säure greift auch die Kontakte usw. an und bedenkenlos neue Akkus verwenden.
Messen könnte man mit einem einfachen Multimeter, ob der einzelne Akku noch auf 13V kommt, wenn dann einer deutlich weniger zeigt, liegt's an dem und nicht an der USV.
Alle Akkus sollten dann aber auch gemeinsam getauscht werden.
Daß die USV nicht ausgelastet ist, sollte die Lebensdauer der Akkus eher verlängern, ökonomisch aufgrund des Wirkungsgrades und der Alterung (nun von mehr Akkus als nötig) ist das aber vielleicht nicht.
Eventuell wäre jetzt der Einsatz einer neuen kleinen USV sinnvoller als die alte mit neuen Akkus auszustatten? - z.B. 650VA
Was für Geräte sollen denn konkret wie lange laufen, bzw. wie lange dauert das runterfahren?
Bitte warten ..
Mitglied: wiesi200
02.01.2010 um 20:20 Uhr
Entschuldigung aber sollten es nicht 12 Volt sein?
Bitte warten ..
Mitglied: Schnudi
02.01.2010 um 20:37 Uhr
Besten dank für die schnellen Atnworten.
Ja werde nun demfall mal die Anlage reinigen. So das die Kontakte und das übrige der Anlage möglichst unbeschädigt bleibt.
Betreffend der Betriebsdauer habe ich mich oben wohl etwas unklar ausgedrückt. Die USV ist seit 2 Jahren bei mir in betrieb. Habe sie dazumal Ogasion gekauft. Nun dazu bekam ich auch noch ein zweites Akkupacket. Bei diesem ist noch ein Datum notiert: 2.6.05 und Ungebraucht.
Diese hätte ich gerade noch bei mir und könte sie einsetzen. Und wenn diese später auch ausgasen werde ich wohl eine, wie du erwähntest, kleinere Anlage kaufen.
Es sind einige Peripheriegeräte angeschlossen, so wie zwei Linux server welche innert kurzer zeit runtergefahren sind.

Durch das ausgasen können keine grösseren Schäden entschtehen oder einen Brand? Habe deshalb noch einige Bedenken, mit den ersatzbaterien welche bei mir noch eingelagert sind.

Werde mir noch ein multimeter organisieren um die Spannung zu messen. Dachte auch die Lade Spannung beträge ca. 13V und die Entladespannung eines einzelnen Akkus 12V...? :D
Bitte warten ..
Mitglied: wiesi200
02.01.2010 um 20:44 Uhr
Also wenn die nur so rum gelegen haben sind die vermutlich auch nicht mehr gut.
Bitte warten ..
Mitglied: broecker
10.01.2010 um 22:27 Uhr
Die 13V sollten aufgeladen zu messen sein, auch 13,5V wäre nicht ungewöhnlich.
Unter Last sollen und können die Zellen dann auf 12,etwas abfallen, sie sollen bis sie 3/4 leer sind keinesfalls tiefer fallen und ganz leer immer noch 12V zeigen, Tiefentladung ist bei Bleiakkus tödlich!
Lange Lagerung ist für die Kapazität schlecht, ohne gelegentliches Nachfrischen (z.B. alle zwei Monate) noch schlechter.
Brand würde ich persönlich nicht befürchten, aber auch keine Verantwortung übernehmen wollen!
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

Tipp von zetboxitPeripheriegeräte9 Kommentare

Eine Unterbrechungsfreie Strom Versorgung (USV) (englisch: Uninterruptible Power Supply (UPS)), wird eingesetzt, um bei Störungen im Stromnetz die Versorgung ...

Peripheriegeräte

Problem bei E-Check mit USV

Frage von Diddi-tbPeripheriegeräte20 Kommentare

Hallo zusammen, bei uns wurde zum ersten Mal der E-Check durchgeführt. Nun sind alle unsere USV außerhalb der gesetzlich ...

Hardware

USV - Leistungsversorgung

Frage von SnerryHardware2 Kommentare

Hallo, habe auf der Arbeit eine M300 - USV mit 2700 Watt. Auf den 6 Akkus steht Standby use ...

Server-Hardware

USV fällt aus

Frage von MarkowitschServer-Hardware6 Kommentare

Hallo liebe ITler, an einem HP Proliant ML350p G8 hängt eine APC Smart-UPS 1500VA LCD, USB/seriell (SMT1500I/FJT1500I). Seit kurzem ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1011 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...