Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Verkabelung Cat5e

Mitglied: tushaku

tushaku (Level 1) - Jetzt verbinden

23.11.2009 um 20:00 Uhr, 4829 Aufrufe, 18 Kommentare

hallo zusammen!

hab ein cat5e kabel verlegt. an beiden enden ist je ein dose. habe zum testen einen linksys router und ein notebook angeschlossen. (alle adern sind durchgängig - test mit "kabeltester")

das notebook zeigt link (link-led an) an aber datenübertragung (zum beispiel dhcp, etc.) ist nicht möglich. hat jemand eine idee woran es liegen kann?




danke und gruss
Mitglied: hofimax
23.11.2009 um 20:16 Uhr
Hast du auf beiden Seiten einen Link, also am Linksys und am Notebook? WO hast du am Router angesteckt? Hoffentlich bei einer LAN-Schnittstelle und nicht bei der WAN. Dort kannst du nämlich lange auf eine IP-Adresse warten. Am Router ist hoffentlich grundsätzlich der DHCP Server eingeschaltet, sonst bekommst du auch an den LAN Schnittstellen keine IP!?
Bitte warten ..
Mitglied: tobiashi
23.11.2009 um 20:30 Uhr
Funktioniert ein Ping?
Mal zum Test Notebook direkt an Router angeschlossen?
Dosen richtig belegt?
Richtige Kabel verwendet (Patch/CrossOver)?
Bitte warten ..
Mitglied: tushaku
23.11.2009 um 20:35 Uhr
jipp - habe auf beiden seiten einen link. am linksys ist es lan-port-3 und dhcp ist auch an. ich denk mal es leigt irgendwie am kabel aber wo da!??!
Bitte warten ..
Mitglied: tushaku
23.11.2009 um 20:39 Uhr
Ping geht nicht (dhcp ja auch nicht...). notebook an router läuft super.. dosen sind richtig belegt. kabel sind auch richtig (jeweils patch von doe zum gerät)

gibts eine möglicheit das kabel zu testen!?
Bitte warten ..
Mitglied: dog
23.11.2009 um 22:45 Uhr
gibts eine möglicheit das kabel zu testen!?

Ja, aber beinhaltet in der Regel ein Messgerät, dass selbst gemietet pro Tag noch haufenweise Geld kostet
Bitte warten ..
Mitglied: StefanKittel
24.11.2009 um 00:01 Uhr
Zitat von dog:
Ja, aber beinhaltet in der Regel ein Messgerät, dass selbst
gemietet pro Tag noch haufenweise Geld kostet
60 Euro pro Tag und dafür wieder schlafen können
Bitte warten ..
Mitglied: fisi-pjm
24.11.2009 um 07:24 Uhr
super.. dosen sind richtig belegt. kabel sind auch richtig (jeweils
patch von doe zum gerät)

Jeweils patch heist also kein CrossOver! Ist der Linksys Router älter könnt ich mir gut vorstellen das es da dran liegt.
Wie lang ist denn deine Strecke von Dose zu Dose?
Bitte warten ..
Mitglied: 1002-btl
24.11.2009 um 09:53 Uhr
Hallo,

wenn irgendwie möglich solltest Du Dir mit einem Messgerät Klarheit verschaffen (Paarung/Dämpfung/Länge etc.). Ein simpler Verbindungstest sagt ja nun nichts über die tatsächliche Qualität der Verbindung aus.

Bei uns hatten wir so etwas ähnliches. Alle Leitungen waren von der Verbindung her korrekt, aber nichts funktionierte. Am Ende stellte sich heraus, dass die Billig-Anschlussdosen wohl doch nicht für CAT5e taugten. Letztlich wurden alle Dosen gegen Produkte eines Markenherstellers getauscht und siehe da: alles hat auf Anhieb funktioniert.
Bitte warten ..
Mitglied: mrtux
24.11.2009 um 13:51 Uhr
Hi !

Zitat von StefanKittel:
60 Euro pro Tag und dafür wieder schlafen können

Das würde mich jetzt aber auch interessieren wo Du einen Kabelscanner (z.B. DTX) für 60 Euro pro Tag bekommst....ist dann vermutlich aber doch eher der Einfachtester mit dem LED Lauflicht... :-P

mrtux
Bitte warten ..
Mitglied: Komabaer
24.11.2009 um 14:22 Uhr
Aber mal ernsthaft, für 60 EUR kann man sich auch gleich neue ordentliche Patchkabel holen oder?
Bitte warten ..
Mitglied: mrtux
24.11.2009 um 15:02 Uhr
Hi !

Zitat von Komabaer:
Aber mal ernsthaft, für 60 EUR kann man sich auch gleich neue
ordentliche Patchkabel holen oder?

Da hast Du wohl Recht aber ob er seine Dosen richtig angeschossen hat, weiss er dann immer noch nicht ;-P

mrtux
Bitte warten ..
Mitglied: Komabaer
24.11.2009 um 16:27 Uhr
Zitat von mrtux:
Da hast Du wohl Recht aber ob er seine Dosen richtig angeschossen
hat, weiss er dann immer noch nicht ;-P


Aufschrauben und nachgucken! Die Belegung sollte bekannt sein oder? :o)
Bitte warten ..
Mitglied: tushaku
24.11.2009 um 22:25 Uhr
Belegung ist OK
UAE's sind keine billigen
Messung der Dämpfung wäre super... wo bekomm ich so ne Kiste her?
Der Router ist eine Linksys WRT54GL v.1.1

hat noch wer ne idee?!

... irgendwie weiß ichgrad nicht weiter - woran es legen kann


Gruss
Bitte warten ..
Mitglied: whatever
30.11.2009 um 10:12 Uhr
Moin,

hast Du schon versucht eine feste IP ins Notebook einzutragen und dann den Router zu pingen?
Alle Firewalls ausgemacht??

Belegung der Dosen ist identisch, ja? Check es einfach noch mal. Nicht, dass die nachher doch nicht übereinstimmt
Bitte warten ..
Mitglied: frankenchris
30.11.2009 um 14:36 Uhr
hallo,

also kann es sein, dass du keine geschirmten Dosen hast??
UAE gibts ja verschiedene (Cat3 und aufwärts).

Ich hatte mal den Fall, dass ich bei nem Messestand eine VoIP TK Anlage aufbauen sollte mit PoE.
Telefon ging an, Link war da aber keine Daten gingen über die Leitung.
Ins Bürp gedüst, schnell ausm Kabelkanal eine geschirmte Dose ausgebaut und aufm Messestand ordentlich verkabelt -> geht.
Bitte warten ..
Mitglied: mrtux
01.12.2009 um 09:41 Uhr
Hi !

Zitat von tushaku:
Messung der Dämpfung wäre super... wo bekomm ich so ne
Kiste her?

Vom Elektrogrosshandel (z.B. Fischer-Zander, UEG-Sonepar, Granzow, Fega usw.) kannst Du sowas kaufen oder auch leihen.

Der Router ist eine Linksys WRT54GL v.1.1

Guuut!

mrtux
Bitte warten ..
Mitglied: mrtux
01.12.2009 um 09:43 Uhr
Hi !

Zitat von Komabaer:
Aufschrauben und nachgucken! Die Belegung sollte bekannt sein oder?
:o)

Aba Dämpfung, ACR oder NEXT lässt sich meist nicht auf Anhieb sehen, da musst Du dann aber schon sehr genau hinschauen, hinhören oder hinriechen. ;-P

mrtux
Bitte warten ..
Mitglied: hermeline
01.12.2009 um 16:46 Uhr
Hast Du mal die Kabellänge überprüft? Ab 150 meter ist da nichts mehr drinn, eventuell mal einen Switsh einschleifen. Es kann sein, dass Dein Router die Strecke nicht schafft.

Gruß Hermeline
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen

Cat5e Dose - Cat6 Kabel - Cat5e Dose.ist das möglich?

gelöst Frage von Markus64Netzwerkgrundlagen9 Kommentare

Hallo zusammen, ich bin ganz neu hier im Forum und hoffe ihr könnt mir bei meinem Problem weiterhelfen. Ich ...

LAN, WAN, Wireless

Strukturierte Verkabelung

gelöst Frage von agowa338LAN, WAN, Wireless13 Kommentare

Ich habe bei einem Kunden das Problem, dass die Netzwerkverkabelung ziemlich fragwürdig ist, was ist da meine beste Möglichkeit, ...

LAN, WAN, Wireless

Heimnetzwerk Verkabelung

Frage von baschtiiiLAN, WAN, Wireless13 Kommentare

Hallo, ich möchte meine neue Wohnung mit CAT7 (Unterputz) verkabeln und jedes Zimmer mit einer Netzwerkdose versehen. Jetzt bin ...

LAN, WAN, Wireless

Verkabelung Einfamilienhaus

Frage von XandrosLAN, WAN, Wireless15 Kommentare

Hallo zusammen, Ich habe mal eine Frage an die Verkabelungsprofis: Ich habe ein EFH gekauft, indem es bislang keine ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...