Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem beim Versand von emails an externe Empfänger d. eigene Domäne

Mitglied: harald-buch

harald-buch (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 14.02.2008, 8047 Aufrufe, 8 Kommentare

Hallo!

Mein erster Beitrag und gleich komme ich mit einem Problem.

Ich habe einen SBS 2003 R2 Server am laufen incl Exchange.
Der Mailempfang und -Versand läuft eigentlich ganz ok.

Allerdings gibt es eine kleine Herausforderung.

Der Exchange-Server hört auf die Domäne "meine_Domäne.de" und "meine_Domäne.local".

Sofern ich Emails an beliebige Fremddomänen schicke, ist alles problemlos.
Es gibt allerdings ein paar externe Konten der Form "Extern@meine_Domäne.de" an die
Email gesendet werden müssen. Da der Exchange-Server die Email-Konten aber als intern
ansieht, werden die Emails natürlich nicht versendet.

Was kann/muss man tun, damit es trotzdem klappt.
Alternative Domänennamen kommen nicht in Frage.

Vielen Dank

Harald Buch
Mitglied: Firma
08.02.2008 um 12:34 Uhr
Mhh ich habe auch das gleiche Problem.

Aber noch kein Lösung gefunden.
Kurzfristig habe ich das so gelöst. Postfach unter einer anderen Domäne angelegt und dieses Postfach als Weiterleitung zum richtigen Postfach umkonfiguriert. Aber das wird dir ja leider nicht helfen.

Aber sollte jemand ein Lösung haben, wäre ich auch sehr dankbar

Gruß

Domenik
Bitte warten ..
Mitglied: Egbert
08.02.2008 um 17:02 Uhr
Hallo zusammen,

diese Frage wurde schon so oft hier gestellt das mit einer kleinen Suche sicher mehrere Ergebnisse gekommen wären.

Auf dieser Seite ist es anschaulich dargestellt.

http://www.msexchange.org/tutorials/Exchange-2003-SMTP-Namespace-Sharin ...

Gruß
Egbert
Bitte warten ..
Mitglied: harald-buch
14.02.2008 um 09:57 Uhr
Problem erledigt, Danke!

Ich hatte zwar die SuFu genutzt, aber wohl mit den falschen Stichwörtern (oder hatte "partielle
Blindheit" bezüglich der Ergebnisse)
Bitte warten ..
Mitglied: Egbert
14.02.2008 um 10:02 Uhr
Hallo,

dann markier doch den Eintrag als gelöst.

Gruß
Egbert
Bitte warten ..
Mitglied: Eisern
01.12.2010 um 16:00 Uhr
Hallo,

mir ist bekannt das die schon ein wenig her ist. Hat hier jemand eine Anleitung wie dies unter Exchange 2010 zu händeln ist?

Irgendwie fehlt mir hier scheinbar der richtige Ansatz wie ich Google hier füttern könnte, Vielen Dank.

MfG, Tom
Bitte warten ..
Mitglied: Eisern
16.12.2010 um 10:30 Uhr
Hier keiner einen Tip/Ansatz für mich?

Danke, Tom
Bitte warten ..
Mitglied: Eisern
13.01.2011 um 09:49 Uhr
Hat hier wirklich keiner einen Ansatz für die Einrichtung im Exchange 2010?

Vielen Dank für jegliche Hilfestellung!

MfG aus Berlin, Tom
Bitte warten ..
Mitglied: Firma
13.01.2011 um 10:17 Uhr
Sollte bei 2k10 ähnlich sein. Habe leider keinen Server da um es zu überprüfen.

Bei 2k3:
Die Einstellungen nimmst du im Exchange System-Manager vor.

Die Einstellungen SMTP Domain nimmst du unter dem Ordner Connectors vor.

Die Weiterleitung von unausgewerteten Empfängern stellst du auch im Exchange System-Manager unter
Server-> "Dein Servername" -> Protokolle -> SMTP -> Virtueller Standardserver für SMTP.

Rechte Maustaste Eigenschaften drauf und unter dem Reiter Nachrichten findest du das.

Ansonsten solltest du hier paar Schlagwörter haben wo sich auch brauchbare Suchergebnisse erzielen lassen

Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
PDF nach Email Versand verändert
gelöst Frage von DanielZ87Outlook & Mail4 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem. Sobald ich eine Email mit PDF Anhang versendet und der Empfänger Sie ...

Exchange Server

Exchange Email von Empfänger werden nicht empfagen

Frage von MoelleExchange Server8 Kommentare

Ich habe das Problem das auf einmal von einer bestimmten Apple Adresse keine Emails mehr empfagen werden können. Auf ...

Microsoft Office

Office 365: Problem bei Mailversand an eigene Domäne

gelöst Frage von BadgerMicrosoft Office2 Kommentare

Hallo Leute, ich habe folgendes Problem, wo ich eure Hilfe benötige. Unser Mailserver (SMTP-Mailserver) liegt bei unserem Internet-Provider (da ...

E-Mail

Mail Server für Massen eMail Versand

Frage von staybbE-Mail7 Kommentare

Hallo, wenn ich vorhabe einen Newsletter zum Beispiele an mehrere tausende eMail Adressen zu versenden, benötige ich ja einen ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...