Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem bei Vista 5536 RC1 und VMware 5.5

Mitglied: help4me

help4me (Level 1) - Jetzt verbinden

31.08.2006, aktualisiert 12.09.2006, 8106 Aufrufe, 18 Kommentare

Hab mir die letzte ausgabe von Vista build 5536 runtergeladen und mit VMware 5.5 gestartet. Als nächstes wurde "Daten werden geladen" angezeigt und der ladebalken ging bis zum ende, doch da war schluss hier blieb die installation stehn. Ich hoffe ihr könnt mir bei dem Problem behilflich sein.
Mitglied: thekingofqueens
01.09.2006 um 00:52 Uhr
Als Iso geladen oder auf DVD gebrannt?
Bitte warten ..
Mitglied: MadMag
01.09.2006 um 08:33 Uhr
Hallo,
ich habe das gleiche Problem. Ich habe Vista als Image eingebunden und auch auf DVD gebannt, aber der Effekt blieb gleich! Was kann ich jetzt noch machen?
Bitte warten ..
Mitglied: thekingofqueens
01.09.2006 um 11:19 Uhr
Ich hatte das Problem einmal weil ich zu wenig Festplattenspeicher zugewiesen hatte und einmal löste es sich durch "allocate diskspace now"
Bitte warten ..
Mitglied: help4me
01.09.2006 um 16:50 Uhr
Habe vista als ISO gestartet und 16GB freigegeben bei VMware
Bitte warten ..
Mitglied: sunnyps
07.09.2006 um 19:43 Uhr
Habe das selbe Problem.

Wenn der Balken hinten ist, geht nichts weiter.

Hab einfach mehrfach ESC gedrückt, dann startet er wieder neu.
Hab jetzt noch mal gestartet, einfach mal wenn's stckt RETURN gedrückt, jetzt seh ich das wieder CDROM Zugriffe sind.
Anscheinend ein Anzeigeproblem !

Melde mich ob's geklappt hat.

VSIA RC1 5600, VMWARE 5.5.2

Gruss Peter
Bitte warten ..
Mitglied: help4me
07.09.2006 um 20:11 Uhr
Also ich versuche es mit dem aktuellen RC1 5600 und sage dann bescheid obs funktioniert.
Bitte warten ..
Mitglied: matpat
08.09.2006 um 11:16 Uhr
Hallo,

warum einfach wenn es kompliziert auch geht.

http://www.vmware.com/community/thread.jspa?threadID=53806&tstart=0

Matthias
Bitte warten ..
Mitglied: help4me
08.09.2006 um 12:50 Uhr
Vielen Dank jetzt funktionierts :D
Habe in die *.vmx Datei folgendes eingefügt:


svga.maxWidth = "640"
svga.maxHeight = "480"
Bitte warten ..
Mitglied: matpat
08.09.2006 um 12:52 Uhr
Hallo,

nach der Installation der VMWare-Tools unbedingt wieder entfernen sonst kann man die Auflösung nicht höher stellen.

Matthias
Bitte warten ..
Mitglied: help4me
08.09.2006 um 13:03 Uhr
Was sind VMWare Tools??
Bitte warten ..
Mitglied: matpat
08.09.2006 um 13:09 Uhr
Hallo,

wenn du mit VMWare arbeitest solltest du eigentlich auch wissen was die VMWare-Tools sind. Über das Menu "VM" => Install VMWare Tools" werden die benötigten Treiber in das Gast-Betriebssystem installiert. Bringt einen ordentlichen Performance-Schub.

Matthias
Bitte warten ..
Mitglied: help4me
08.09.2006 um 13:15 Uhr
Ich habe bisher keine Tools installiert, also muss ich auch nichts entfernen oder?
Bitte warten ..
Mitglied: matpat
08.09.2006 um 13:16 Uhr
Hi,

ohne Tools keine Performance und höhere Auflösung. Willst du nur noch in 640x480 arbeiten ?

Matthias
Bitte warten ..
Mitglied: thekingofqueens
08.09.2006 um 13:18 Uhr
Du siehst links unten den Hinweis "You haven´t installed VMWaretools yet" oder so und dann hast du sie noch nicht installiert. Dann musst du sie auch nicht entfernen. Wobei ich nicht verstehe wieso man sie nicht installieren sollte.
Bitte warten ..
Mitglied: matpat
08.09.2006 um 13:19 Uhr
Hi,

genau meine Meinung.

Matthias
Bitte warten ..
Mitglied: help4me
08.09.2006 um 13:37 Uhr
Wann soll ich die Tools installieren im laufendem Betriebssystem?
Bitte warten ..
Mitglied: matpat
08.09.2006 um 13:38 Uhr
Hallo,

klar. Während das Gast-Betriebssysytem läuft sonst geht es eh nicht.

Matthias
Bitte warten ..
Mitglied: thekingofqueens
08.09.2006 um 13:47 Uhr
Während das System läuft einfach unter VM auf Install VMWaretools gehen und dann lädt VMWare die benötigten Dateien in das CD/DVD Laufwerk des Gastsystems. Einfach den Schritten folgen. Typical sollte ausreichen als Installationsmethode und danach musst du neustarten.
Bitte warten ..
Ähnliche Inhalte
Vmware

VMware von 5.5 vCenter auf 4.1 Standalone

gelöst Frage von maddigVmware7 Kommentare

Guten Morgen, Ich habe zurzeit ein Problem mit einer VM. Diese läuft zurzeit auf einen vCenter 5.5. Da die ...

Vmware

VMware Update für den ESXi 5.5 verfügbar

Information von sabinesVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

Vmware

HP DL380 G7 VMWare 5.5

gelöst Frage von liptoniceVmware3 Kommentare

Hallo, ich möchte auf einen HP DL380 G7 VMWare ESXi 5.5 oder 6.0 installieren. Leider kommt beim original ISO ...

Vmware

VMware 5.5 direkt an ein SAN anschließen

Frage von clint13Vmware7 Kommentare

Guten Morgen, ich habe ein Frage bezüglich der Anbindung eines VMware Cluster an ein SAN. Aktuell haben wir ein ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Windows Server
Windows Server 2016 - Updates brauchen ewig?!
Frage von anteNopeWindows Server10 Kommentare

Hallo zusammen, was geht den mit Windows Server 2016? Ich habe hier gerade die STD Version aufs Blech installiert ...