Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit VMVare Server 2 und XP als host

Mitglied: michalsw

michalsw (Level 1) - Jetzt verbinden

03.10.2010 um 21:42 Uhr, 1875 Aufrufe, 1 Kommentar

Hallo,
habe seit Kurzem ein Problem mit meinem VMVare Server 2.0. Dieser lief auf einem XP Professional SP3 eine lange Zeit problemlos. Seit ein paar Tagen laufen die Virtuellen maschinen nicht mehr, und ich komme nicht mehr auf die Verwaltungskonsole drauf...
Beim Versuch mich unter https://localhost:8333/ui/ einzuloggen, bekomme ich die Fehlermeldung:
"The server was unable to process your log in request. Please check with your server administrator."

Neuinstallation des Servers bringt keine Besserung, Alle VMWare Dienste laufen...
Hat jemand eine Idee was es sein könnte?
Mitglied: Connor1980
04.10.2010 um 13:10 Uhr
Hallo michalsw,

wenn die VMs alle unbeschädigt und vorhanden sind wüde ich auf den VMWare Player wechseln, der ist wesentlich angenehmer in der Bedienung und nciht ganz so trääääge, evtl. ist dein Problem damit ja auch umgangen.

Grüße
Bitte warten ..
Ähnliche Inhalte
Vmware
Virtualisierung über 2 Hosts
gelöst Frage von erdmeloneVmware11 Kommentare

Hallo zusammen, einmal vorweg: Nein, ich möchte keine detallierte Antwort sondern nur Denkanstöße. Und zwar habe ich derzeit einen ...

Windows Server

2 autarke Domänen, 2 Host Server - 4x DC installieren?

gelöst Frage von ElmaCxWindows Server22 Kommentare

Hallo alle miteinander, ich scheitere in meinem Wissen aktuell an der richtigen Realisierung von 2 separaten Domänen in einem ...

Router & Routing

Ein Server. 2 Netzwerkkarten und 2 Router .Routing Problem

Frage von darksoul666Router & Routing7 Kommentare

Hallo! Dies ist mein erster Beitrag hier und ich hoffe, ich mach nicht alles falsch ;-) Es geht um ...

Windows Netzwerk

2 Hosts virtuallisiert auf einem NAS starten

Frage von Fr33l4nc3rWindows Netzwerk4 Kommentare

Hallo Gemeinde, wie in dem Titel schon steht, möchte ich von 2 physikalischen PCs, per Virtualisierung (2 VM Dateien) ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 2 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 5 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 2 TagenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...