Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Windows Server 2003

Mitglied: richi

richi (Level 1) - Jetzt verbinden

12.07.2004, aktualisiert 16.07.2004, 6420 Aufrufe, 4 Kommentare

Hallo erstmal

Ich hab ein Problem. Zuhause habe ich ein kleines Netzwerk das aus 2 Clients, 1 Server (mit 2 Netzwerkkarten), 1 Switch und einem ADSL Router (Zyxel-642 ME-11) besteht. Auf den beiden Clients läuft Windows 2000 prof. Nun habe ich mein Serversystem neu aufgesetzt und Windows Server 2003 installiert.

Man muss dazu noch sagen, dass ich auf dem einen Client 2 Würmer hatte, die ich aber ohne weitere Probleme entfernen konnte.

Nachdem ich den Server aufgesetzt hatte, kam plötzlich ein Fenster mit Countdown (1min) für Restart. Mein erster Gedanke galt natürlich Sasser. Nachdem ich zwangsläufig gerestartet hatte, beieilte ich mich um selbst einen restart zu initieren (cmd -> shutdown -i) der aber 10min countdown hatte. Ich lies das Sasser Fix Tool von Symantec scannen und den online virenscanner von housecall. Beide tools beendeten ihre suche ohne erfolg. laut virenscan bin ich also sauber. (Auch ein Scan von Antivir ergab keine Ergebnisse).
Trotzdem startet der Server immer wieder nach etwa 1min zwangsläufig.

Dieser Restart countdown setzt jedoch nur ein, wenn ich das netzwerkkabel zum router eingesteckt habe. Ist der server nicht zum internet verbunden passiert gar nichts.

Um ideen wäre ich wirklich sehr dankbar.

Gruss

Richi
Mitglied: Kirschi
12.07.2004 um 15:08 Uhr
Hallo,

schau doch mal hier im Forum (Suchen-Funktion) oder hier http://www.microsoft.com/germany/ms/security/sasser.mspx
dann solltest Du fündig werden.
1. Firewall aktivieren
2. Patches installieren.....

Gruß Andreas
Bitte warten ..
Mitglied: richi
12.07.2004 um 15:41 Uhr
ich werde es mal versuchen. besten dank.
Bitte warten ..
Mitglied: n3ro
14.07.2004 um 11:39 Uhr
msBlast????

und mit Start - Ausführen - 'shutdown -a' kannst den schrott immer deaktivieren wenn er sich öffnet!
Desweiteren würde ich mir mal die Prozesse ansehen STRG + ALT + ENTF
bzw. Systemstart!
Bitte warten ..
Mitglied: richi
16.07.2004 um 13:30 Uhr
ok danke
habe aber inzwischen kurz Windows neu aufgesetzt. läuft nun alles.
ausser an der konfiguration happerts noch ein bisschen.

weiss grad jemand ob sich jana (als proxyserver) und kerio winroute 6 firewall gut zusammen vertragen?
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 und 2003 Server DNS-Problem
gelöst Frage von Laurin-443Windows 74 Kommentare

Hallo , Ausgangslage : Windows 2003 Server und 5 Winodws XP Pro Clients . Alles funktioniert einwandfrei . Vor ...

Windows Server

Cleartype Problem bei windows server 2003 std

gelöst Frage von Nuzer2012Windows Server4 Kommentare

Hallo ! Ich habe immernoch das Prblem mit dem Schriftrendering nach dem Update (KB 3013455). Cleartype geht nicht mehr. ...

Exchange Server

Problem mit ActiveSync Exchange Server 2003

Frage von addamainExchange Server

Hallo zusammen, ich habe ein Problem mit ActiveSync auf einem Exchange 2003. Das Problem ist folgendes: Android Handys funktionieren ...

Exchange Server

Exchange 2003 (Windows Server 2003)

gelöst Frage von ET-StudentExchange Server6 Kommentare

Hallo alle zusammen ich hab auf einem alten Server Microsoft Server 2003 und Exchange 2003 installiert und es läuft ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement10 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...