Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Windows XP (uPnP)

Mitglied: cande

cande (Level 1) - Jetzt verbinden

02.02.2007 um 21:44 Uhr, 3506 Aufrufe

Internet Gateway Gerätesuche und Steuerungsklient

Hallo an alle!

Ich habe folgendes Problem mit meinem Router (Linksys WRT54G):

Ich habe zwei Computer per kabel an dem Router hängen, auf dem einen läuft Win XP SP2 , auf dem anderen Win95. Wenn ich den Windows XP Rechner hochfahre, trennt der Router die Verbindung zum Internet und braucht ewig sich wieder zu verbinden. Dies scheint Windows XP über den Internet Gateway-Gerätesuche und Steuerungsklient zu bewirken, denn als im Router den uPnP Dienst ausgeschaltet habe, funktioniert alles wunderbar. Ich glaube nicht dass es normal bei XP ist, das beim hochfahren dies Internetverbindung getrennt wird. Kann man den Internet Gateway-Gerätesuche und Steuerungsklient in XP irgendwie konfigurieren, da ich auf dauer gerne hätte das uPnP aktiviert bleibt. Ich würde Windows diese "Faxen" gerne abgewöhnen. Weis jemand an was das liegen kann und was ich dagegen tun könnte ?

Danke schon Aal im Voraus für eure Antworten
Ähnliche Inhalte
Video & Streaming
VLC-Player Problem mit UPNP
Frage von chef1568Video & Streaming1 Kommentar

Hallo zusammen, ich nutze VLC-Player 2.2.1 auf meinem Win7 64Bit System. Nun möchte ich einen Live-TV Stream des DLNA-Servers ...

Router & Routing
Kaskadiertes Netz UPnP
Frage von Morpheus112Router & Routing4 Kommentare

Hallo Leute, ein Bekannter von mir besitzt ein kaskadiertes Netz und hat Avast installiert. An beiden Router ist UPnP ...

Windows XP
Problem beim hochfaren meines Windows XP
Frage von GerdoranWindows XP4 Kommentare

Guten Tag :) mein Problem ist: Immer wenn ich meinen XP hochfahre wird nur der hintergrund angezeigt,keine desktopsymbole oder ...

Router & Routing

UPNP DLNA Routing über Mikrotik RB750GL

Frage von DanLeiRouter & Routing11 Kommentare

Hallo, ich arbeite mich gerade etwas intensiver in die Materie über IP-Netzwerke ein stoße allerdings momentan an meine Grenzen ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 6 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...