Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Habe Problem mit Xampp 1.6.3a unter Opensuse 10.2

Mitglied: Cythux

Cythux (Level 1) - Jetzt verbinden

27.07.2007, aktualisiert 01.08.2007, 4453 Aufrufe, 3 Kommentare

Habe wie bei apachefriends.org die installation von Xampp 1.6.3a gemacht, hat auch alles super geklappt!!

Nun mein Problem :

starten von xampp : /opt/lampp/lampp start

jedoch keine reaktion

weder über die Console noch über den webbrowser

bin seit Stunden die Befehle durch am gehen, und verzweifel so langsam
Mitglied: masterG
27.07.2007 um 17:31 Uhr
Schau mal in der FAQ von LAMPP nach!

masterG
Bitte warten ..
Mitglied: Cythux
27.07.2007 um 20:03 Uhr
ebenfalls die faq's durchgeschaut und gelesen
Bitte warten ..
Mitglied: ratzla
01.08.2007 um 20:24 Uhr
Hatte denselben effekt.
Im Startscript hängt eine routine drin der den Start unter 64bit System verhindert.
Offenbar gibts da Probleme.
Tipp: mit uname -a oder mit arch zeigt dir das system an obs ein 64bit ist.
Bitte warten ..
Ähnliche Inhalte
Apache Server
PfSense und XAMPP
gelöst Frage von micsonApache Server2 Kommentare

Hallo, zuerst wünsche ich euch allen ein frohes Osterfest! Folgendes Problem: Habe pfSense auf einem ALIX-Board laufen. Dort hängt ...

Hyper-V
Netzwerklastenausgleich auch mit Xampp ?
Frage von RasmusenHyper-V8 Kommentare

Hi, ich habe derzeit einen physikalischen Windows2008 R2 Server und einen HyperV Host mit 2 Win2012R2 VMs am laufen. ...

Suse
OpenSUSE 13.2 upgraden?
gelöst Frage von QQR700Suse2 Kommentare

Hallo, bin in der SUSE Welt gerade nicht so uptodate: wird die OpenSUSE 13.2er Version noch mit Aktualisierungen versorgt? ...

Suse

OpenSUSE 13.1 lässt sich nicht installieren

Frage von fuguSuse3 Kommentare

Moin ihr Linuxer! Ich wollte meinen neuen PC endlich mal mit 'ner SUSE bestücken. Leider komme ich direkt vom ...

Neue Wissensbeiträge
Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 StundenWindows Update

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 15 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Sicherheit

Schwachstelle in Intel SPI Flash Firmware kann manipuliert werden

Information von sabines vor 2 TagenSicherheit

Es existiert ein Problem in einigen Intel Chipsätzen, das durch einen lokalen Angreifer genutzt werden könnte. Die Firmware befindet ...

Heiß diskutierte Inhalte
Off Topic
1st , 2nd Level Support Techniker - Patchfeld und Switche etc.
Frage von pixel0815Off Topic30 Kommentare

Moin zusammen, ich weiß gar nicht ob es hier richtig ist, aber mich würde mal interessieren wie ihr das ...

Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk19 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid14 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Windows 7
Alle Windows Updates Offline installieren
Frage von akadawaWindows 713 Kommentare

Hallo liebe Community, ich habe mehrere Rechner die das Internet schon eine weile nicht gesehen haben und eine menge ...