Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit ActiveSync unter Exchange 2003

Mitglied: StefanNo

StefanNo (Level 1) - Jetzt verbinden

03.10.2013 um 00:52 Uhr, 2149 Aufrufe

Hi zusammen,

habe einen Exchange 2003 Enterprise mit ca. 20 Usern unter Server 2003 R3 std.
Läuft alles fein, bis auf folgendes:

Einer der User kann auf einmal mit seinem Smart-Phone
nicht mehr mit dem Exchange-Server synchronisieren.
eMails versenden funktioniert z. Bsp. einwandfrei.
lokale Synchronisierung mit Outlook, sowie das
Web-Interface funktioniert ebenfalls.
Nun dachte ich, dass es ggf. einfach am Benutzer-Account liegt und
habe einen neuen User angelegt: Genau das selbe Problem.
Bei allen anderen Usern, die Active-Sync benutzen funktioniert dieses noch.
Am Endgerät liegt es nicht, habe es auch auf anderen Endgeräten getestet.

Ich bin dankbar für jeden Tipp..

Ggf- liegt's am IIS, über den das ja wohl alles läuft,
davon habe ich allerdings überhaupt keinen Schimmer..

Keine Ahnung, was ich nun noch tun kann..

Gruss
Stefan




der Microsoft-Analyser liefert folgendes Ergebnis:



Es wird versucht, eine ActiveSync-Sitzung mit dem Server zu starten.
Beim Testen der Exchange ActiveSync-Sitzung sind Fehler aufgetreten.

Testschritte

Es wird versucht, einen OPTIONS-Befehl an den Server zu senden.
Die OPTIONS-Antwort wurde erfolgreich empfangen und ist gültig.

Weitere Details
Empfangene Kopfzeilen:
Pragma: no-cache
Public: OPTIONS, POST
Allow: OPTIONS, POST
MS-Server-ActiveSync: 6.5.7638.1
MS-ASProtocolVersions: 1.0,2.0,2.1,2.5
MS-ASProtocolCommands: Sync,SendMail,SmartForward,SmartReply,GetAttachment,GetHierarchy,CreateCollection,DeleteCollection,MoveCollection,FolderSync,FolderCreate,FolderDelete,FolderUpdate,MoveItems,GetItemEstimate,MeetingResponse,ResolveRecipients,ValidateCert,Provision,Search,Notify,Ping
Content-Length: 0
Date: Mon, 30 Sep 2013 15:17:57 GMT
Server: Microsoft-IIS/6.0
X-Powered-By: ASP.NET

Es wird versucht, den Befehl „FolderSync“ in der Exchange ActiveSync-Sitzung auszuführen.
Fehler beim Testen des Befehls „FolderSync“.

Weitere Details
Ausnahmedetails:
Nachricht: The operation has timed out
Typ: System.Net.WebException
Stapelüberwachung:
at System.Net.HttpWebRequest.GetResponse()
at Microsoft.Exchange.Tools.ExRca.Extensions.RcaHttpRequest.GetResponse()
Ähnliche Inhalte
Exchange Server

Exchange 2013 ActiveSync Probleme - bei einem Postfach

gelöst Frage von HessenAtzeExchange Server6 Kommentare

Habe einen Exchange 2013 auf dem 6 mailkonten laufen. Auf alle 6 Mailkonten kann ich per OWA zugreifen. Aber ...

Exchange Server

Wie Exchange ActiveSync ohne Zertifikat

gelöst Frage von 118041Exchange Server3 Kommentare

Ich versuche eine Verbindung vom Smartphone (Android 4.3) zu unsrem Exchange-Server herzustellen. Ein Zertifikat soll dabei NICHT verwendet werden. ...

Exchange Server

Exchange ActiveSync Android Synchronisierungsrechte

Frage von Marcel93Exchange Server

Hallo, folgendes Problem. Vorheriges Handy war ein iPhone wo die Mails per Exchange geladen wurden. Hat alles wunderbar geklappt. ...

Exchange Server

Exchange 2016 ActiveSync abbrüche

Erfahrungsbericht von agowa338Exchange Server2 Kommentare

Hatte neulich das Problem, dass sich das ActiveSync eines frisch installierten Exchange 2016 sehr merkwürdig verhalten hat. Symptome Mobile ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 12 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 23 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 23 StundenWindows 101 Kommentar

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 1 TagCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...