Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Altiris

Mitglied: deschoppi

deschoppi (Level 1) - Jetzt verbinden

15.08.2007, aktualisiert 02.01.2009, 5130 Aufrufe, 3 Kommentare

Hallo

wir haben auf einem Win 2003 Server SP2 Altiris laufen. ich habe einen deployment-server aufgesetzt und versucht über die console mir ein image von einem laptop zu ziehen. ich weiss leider nicht so richtig wie es weiter geht. welche einstellungen muss ich noch machen und was muss ich auf dem laptop installieren um ein image ziehen zu können.

danke schon mal im voraus
Mitglied: gnarff
15.08.2007 um 18:02 Uhr
Hallo deschetc.!
Hier hast Du eine Liste von Altiris-Produkten, suche Dir bitte das betreffende Produkt aus und lasse und dann wissen, WELCHES es ist und auch die Version.
saludos
gnarff
Bitte warten ..
Mitglied: deschoppi
16.08.2007 um 09:37 Uhr
ich habe den altiris express deployment server 6.1 nodes 7
Bitte warten ..
Mitglied: gnarff
17.08.2007 um 02:33 Uhr
Sehr schoen, jetzt sind wir der Loesung schon wesentlich naeher gekommen.
Jetzt wuerde ich gerne wissen OB der Laptop ueber die Deployment-Console ordnungsgemaess eingebunden wurde und WAS fuer ein Image Du ziehen willst.

Willst Du z.B. Quick Disk Image ausfuehren, dann musst Du BootWorks ausfuehren oder eine PXE Server Konfiguration.

Dann gibt es noch das RapiDeploy Imaging, wofuer Du den Deployment Agent fuer Windows zur Postimage Konfiguration brauchst.

Und wie ich mich gerade so durch die 376 Seiten des Altiris 6.1 Manuals zappe, denke ich, das ist genau das, was Du brauchst, das Manual.
Uberpruefe, ob alles anstaendig von Dir vorkonfiguriert wurde und wenn es dann noch Fragen gibt, koennen wir das zusammen Schritt fuer Schritt abarbeiten.

Das Manual gibt es hier: http://www.altiris.com/upload/deployment_001.pdf

saludos
gnarff
Bitte warten ..
Ähnliche Inhalte
Windows Tools

Altiris - Fehler -99 während des Imaging-Vorgangs

Frage von emjottWindows Tools2 Kommentare

Moin Moin, ich habe nun ein Netzwerk mit einer vernachlässigten Altiris Umgebung übernommen, wo das Deployment eventuell schon seit ...

Windows Server

Spooler Probleme

Frage von joergWindows Server4 Kommentare

Hallo zusammen wir auf unseren Terminalserver das Problem, dass der Spooler sind in unregelmäßigen Abständen aufhängt. Die Vermutung liegt ...

Hardware

Probleme mit der Tastatur

gelöst Frage von hometownHardware2 Kommentare

Moin Moin habe ein ganz komisches Problem Ich soll mehre PC neu mit Win 7 und Windows 10 bespielen ...

Windows Server

Probleme mit Serververbindung

Frage von EnriqeWindows Server5 Kommentare

Hallo zusammen, seit einiger Zeit habe ich im Betrieb das Problem, dass sich Netzlaufwerke auf einem Server nicht verbinden ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...