Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme beim anlegen einer VM- Vorlage mit SCVMM

Mitglied: cslucifer

cslucifer (Level 1) - Jetzt verbinden

11.03.2011 um 10:20 Uhr, 4132 Aufrufe, 2 Kommentare

Ich habe ein WIN 2008 R2 Enterprise Server mit der aktuellsten SCVMM Version. Eine bestehende VM habe ich geklont
um die vorhandene nicht zu beschädigen. Diesen Klone möchte ich via SCVMM Assistent als Vorlage für
weitere 2008 R2 Server verwenden. Soweit ich informiert bin macht der Assistent beim anlegen der Vorlage auf der Maschine
ein sysprep. Soweit hat auch alles geklappt, denke ich. Vorlage erfolgreich angelegt.

Erstelle ich eine Neue VM aus der Vorlage startet diese und bleibt bei "Die Registrierungseinträge werden angepasst" hängen
(auch nach 8Stunden). Im SCVMM steht dann Fehler 609 - es wurde kein Taktsignal von der angegebenen virtuellen Maschine erkannt......

Dachte es liegt am Sysprep was vielleicht durch den Assistenten nicht richtig ausgeführt wird. Daher hab ich es per Hand ausgeführt, selbes
Ergebnis.

Könnte echt Hilfe gebrauchen. Alle 8 Server installieren und updaten hab ich eigentlich nicht vor. So ein Template wäre das schon nett.


Gruß
CSLucifer
Mitglied: cslucifer
16.03.2011 um 16:54 Uhr
Zitat von cslucifer:
Ich habe ein WIN 2008 R2 Enterprise Server mit der aktuellsten SCVMM Version. Eine bestehende VM habe ich geklont
um die vorhandene nicht zu beschädigen. Diesen Klone möchte ich via SCVMM Assistent als Vorlage für
weitere 2008 R2 Server verwenden. Soweit ich informiert bin macht der Assistent beim anlegen der Vorlage auf der Maschine
ein sysprep. Soweit hat auch alles geklappt, denke ich. Vorlage erfolgreich angelegt.

Erstelle ich eine Neue VM aus der Vorlage startet diese und bleibt bei "Die Registrierungseinträge werden
angepasst" hängen
(auch nach 8Stunden). Im SCVMM steht dann Fehler 609 - es wurde kein Taktsignal von der angegebenen virtuellen Maschine
erkannt......

Dachte es liegt am Sysprep was vielleicht durch den Assistenten nicht richtig ausgeführt wird. Daher hab ich es per Hand
ausgeführt, selbes
Ergebnis.

Könnte echt Hilfe gebrauchen. Alle 8 Server installieren und updaten hab ich eigentlich nicht vor. So ein Template wäre
das schon nett.


Gruß
CSLucifer


Hat denn niemand eine Idee?



CSlucifer
Bitte warten ..
Mitglied: knutschie1000
24.04.2011 um 21:49 Uhr
hallo luciver,
ich bin auch gerade dabei mich in den scvmm einzuarbeiten.
gerne wurde ich dir helfen, doch scheitere ich schon daran eine vorlage zu erstellen.
kannst du mir die schritte dazu aufschreiben ?
ich wurde dann mal sehen ob bei mir das gleiche problem auftaucht und versuchen es nach zu vollziehen.
Bitte warten ..
Ähnliche Inhalte
Vmware
VmWare ESXi hängt beim VM anlegen
Frage von ketanest112Vmware24 Kommentare

Hallo zusammen, folgendes Problem: Ich hab nen vmWare ESXi 6.5.0 (aktuellste Version, heute erst installiert und geupdatet). Wenn ich ...

Cloud-Dienste
Azure und SCVMM 2012 R2
Frage von MvinogradacCloud-Dienste

Hallo Zusammen, ich wollte gerne mein SCVMM 2012 R2 nach eine Anleitung unter durchführen. Habe jeden Schritt durchgeführt, doch ...

Server

Probleme mit KVM VM oder der Bridge oder oder oder

gelöst Frage von AKillerInHellServer13 Kommentare

Hallo Admins, ich habe eine ganz peinliche Frage an euch Ich habe einen Host mit Ubuntu 12.04 als Server ...

Backup

Vorlage für Backupformular

Frage von Kunzi333Backup1 Kommentar

Hallo Zusammen, ich bastel mir momentan eine Vorlage für neue Server-Backups. Funktion: Wenn ein neuer Server in den Backupplan ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...