Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Arcor Wireless LAN

Mitglied: sopsoe

sopsoe (Level 1) - Jetzt verbinden

25.11.2007, aktualisiert 30.11.2007, 9627 Aufrufe, 11 Kommentare

Hallo und guten Abend!
Ich habe folgendes Problem: Wir haben uns vor einiger Zeit Arcor dsl zugelegt und zugleich einen neuen Laptop (HP Pavilion6000) angeschafft. Das Einrichten ging ganz gut und ich komme auch mit Kabel ins Internet, aber leider nicht wireless, ich habe keine Ahnung mehr was ich machen kann und wo das Problem seinen Ursprung haben könnte. Hat jemand ähnliche Probleme (gehabt?), wäre dankbar, wenn mir jemand weiterhelfen könnte...
Gruß Susa
Mitglied: brammer
25.11.2007 um 22:07 Uhr
Hallo,

beschreibe dein Problem doch bitte mal etwas detaillierter!
Siehst du das WLAN Netz oder andere Netze oder siehst du gar keine Netze?

brammer
Bitte warten ..
Mitglied: VW
25.11.2007 um 22:07 Uhr
Moin Susa,

...ich habe keine Ahnung mehr was ich machen kann...
1.) Was hast du denn bisher versucht?
2.) Was für ein WLAN-Router ist das denn?
3.) Ist die Verschlüsselung eingeschaltet/eingerichtet?

4.) Wie weit kommst du denn?
5.) Wird das WLAN angezeigt, wenn du auf das WLAN-Symbol im Systemtray (direkt neben der Uhr) klickst?

Irgendwo im WebInterface des Routers (die Verwaltungsoberfläche) gibt es sicherlich einen Unterpunkt WLAN.
6.) was steht da zur Verschlüsselung?
7.) Ist die SSID ggf. sichtbar geschaltet? (Standard)

8.) Welches Betriebssystem hast du?
9.) Kannst du dich mit anderen WLANs verbinden?
10.) Wird in der Systemsteuerung unter Netzwerkverbindungen die WLAN-Verbindung angezeigt?

11.) Können sich andere PCs/Laptops mit dem WLAN verbinden?

Du siehst, es gibt eine Menge offener Fragen.
Versuche bitte, diese zu beantworten, damit wir das Problem genauer eingrenzen können.

MfG,
VW

[edit]
Ich hasse es, eine Antwort anzufangen, wenn noch niemand gepostet hat und dann nur 2./3. zu sein
[/edit]
Bitte warten ..
Mitglied: brammer
25.11.2007 um 22:18 Uhr
sorry

min. 30 Zeichen

brammer
Bitte warten ..
Mitglied: sopsoe
25.11.2007 um 22:39 Uhr
Erstmal ein riesiges Danke, das du / ihr versucht mir zu helfen, ich schätze da braucht man geduld und durchhaltevermögen ...ich gebe gerne zu, dass ich bin ein absolutes greenhorn bin, aber ich will versuchen die fragen zu beantworten:
1. habe mit der arcor hotline gesprochen, die mir gesagt haben ich soll meinen router resetten...brachte auch nix..ich habe versucht, "das ganze nochmal von vorne einzurichten" (so wie in den arcor unterlagen beschrieben u. habe alles mögliche versucht, was die mir am helpdesk gesagt haben u.a. das ESSID Kennwort geändert, den Schlüssel geändert... ???!!!
2.Arcor DSL WLAN Modem 200
3. ehrlich gesagt: keine Ahnung
4. wenn ich das Kabel ziehe...wählt sich das system wieder neu ein...ohne erfolg
5. Ja! (WLAN: Ein)
6....sorry...ich hab´ keine Ahnung wie ich das Webinterface des Routers oder die Verwaltungsoberfläche finde...keine Ahnung wo oder was das sein soll...nochmal sorry..das gleiche gilt für:
7
8. Windows Vista
9. nein, ich glaube nicht
10.unter Systemsteuerung wird mir angezeigt, dass ich mit meinem DSLWLANModem200 eine LAN Verbindung zum Internet habe (PPPoE)
11. keine Ahnung brauch` ich nicht, hab´ ich nicht, kann ich nicht versuchen
Sorry für meinen Dilletantismus, ich kann´s wirklich nicht besser, aber gebe mir alle mühe...nochmals danke für dein hilfsangebot
Bitte warten ..
Mitglied: brammer
25.11.2007 um 22:51 Uhr
Erstmal ein riesiges Danke, das du / ihr
versucht mir zu helfen, ich schätze da
braucht man geduld und
durchhaltevermögen ...ich gebe gerne
zu, dass ich bin ein absolutes greenhorn bin,

Na vielen Dank, aber dafür machen wir uns ja den Spass...

aber ich will versuchen die fragen zu
beantworten:
1. habe mit der arcor hotline gesprochen,
die mir gesagt haben ich soll meinen router
resetten...brachte auch nix..ich habe
versucht, "das ganze nochmal von vorne
einzurichten" (so wie in den arcor
unterlagen beschrieben u. habe alles
mögliche versucht, was die mir am
helpdesk gesagt haben u.a. das ESSID Kennwort
geändert, den Schlüssel
geändert... ???!!!
2.Arcor DSL WLAN Modem 200
3. ehrlich gesagt: keine Ahnung
4. wenn ich das Kabel ziehe...wählt
sich das system wieder neu ein...ohne erfolg
5. Ja! (WLAN: Ein)
6....sorry...ich hab´ keine Ahnung wie
ich das Webinterface des Routers oder die
Verwaltungsoberfläche finde...keine
Ahnung wo oder was das sein soll...nochmal
sorry..das gleiche gilt für:
7
8. Windows Vista
9. nein, ich glaube nicht
10.unter Systemsteuerung wird mir angezeigt,
dass ich mit meinem DSLWLANModem200 eine LAN
Verbindung zum Internet habe (PPPoE)
11. keine Ahnung brauch` ich nicht,
hab´ ich nicht, kann ich nicht
versuchen
Sorry für meinen Dilletantismus, ich
kann´s wirklich nicht besser, aber gebe
mir alle mühe...nochmals danke für
dein hilfsangebot

Wenn du beim Browser (Internet Explorer oder Firefox vermutlich) 192.168.1.1 oder 192.168.2.1 eingibst was passiert?
Was passiert wenn du nach Start> ausführen> "cmd" eingeben im schwarzen Bild "ipconfig" eingibst (was wird dir angezeigt?) ("cmd" + "ipconfig" bitte ohne "" eingeben!)


brammer
Bitte warten ..
Mitglied: sopsoe
25.11.2007 um 23:14 Uhr
...wenn ich 192.168.1.1 oder 192.168.2.1 eingebe, lande ich automatisch auf der Zyxel Einrichtungsseite (weil ich mich als admin eingetragen habe)....das mit dem Start und ausführen scheint für mich schon zu hoch zu sein...sorry (ist aber wirklich so...) Muß jetzt leider Schluss machen, schaue aber gerne morgen Abend wieder rein, ob ihr mir weiterhelfen könnt, will euch ja schließlich spaß bringen
Gute Nacht und nochmals vielen Dank Susa
Bitte warten ..
Mitglied: brammer
25.11.2007 um 23:41 Uhr
nun, wenn du bis dahin kommst steht die WLAN verbindung auf jeden Fall.
Dann fehlt nur noch der Sprung ins große weite WEB ....
brammer
Bitte warten ..
Mitglied: sopsoe
26.11.2007 um 10:31 Uhr
ich denke auch, daß " eigentlich" alle Vorraussetzungen gegeben sind, es wird mir schließlich überall angezeigt, aber sobald ich das Kabel ziehe, wählt sich das System neu ein und zack....bin ich offline...
Bitte warten ..
Mitglied: VW
26.11.2007 um 16:50 Uhr
Moin,

sobald ich das Kabel ziehe, wählt sich das System neu ein und zack...
Das klingt ja, alswenn der Router als Modem konfiguriert ist und der PC sich selber einwählt.

Wo ist denn die Verbindung zu Arcor eingerichtet?
Hast du in dem Router oder bei einer neuen Verbindung auf deinem neuen PC die Zugangsdaten eingegeben?

MfG,
VW
Bitte warten ..
Mitglied: sopsoe
26.11.2007 um 20:18 Uhr
...Tjal, jetzt bewegen wir uns wieder in dem Bereich, wo ich keine Ahnung habe...also vor ca einem Jahr haben wir uns Arcor zugelegt und den Laptop. Mit der Arcor - Lieferung kam also auch die DSL Starter Box von Arcor und das Arcor DSL WLAN Modem 200. Ich habe also alles gleich nach Anleitung "eingestöpselt" und hab´ dann die Arcor CD eingelegt (WLAN Quick-Starter Handbuch), weil die aber über Vista nicht zum laufen kam, habe ich die Hotline angerufen und -ich weiß nicht mehr wie ??- kam ich irgendwie anders an den Quick-Starter und habe dann alles -wie angeleitet- ausgeführt. Also, ich glaube, ich habe alles nur im neuen PC eingegeben, in dem Router habe ich , soviel ich weiß nie was eingerichtet...Und wie gesagt, mit Kabel ist ja auch alles tutti paletti und irgendwo muß ich doch irgendwas übersehen haben oder falsch laufen oder, oder, oder ...und ich würde doch so gerne mal kabellos ins netz...(ich habe nur einmal den router resettet, weil das noch der einzige Tip von der Hotline war...aber das hat ja leider auch keinen erfolg gebracht)
Bitte warten ..
Mitglied: sopsoe
30.11.2007 um 22:01 Uhr
PROBLEM GELÖST, MELDE MICH GERADE WIRELESS
Vielen, vielen lieben Dank für Eure Hilfe
PS Habe mit einer teuren, aber effizienten Techniker Hotline von arcor telefoniert. Mein "Telefonjoker" kannte mein Problem bereits (Vista versteht sich angeblich nicht so gut mit der WAP Verbindung...in meinem Fall leider gar nicht...) da hat er mich nochmal durch die wireless Einrichtung gelotst, so daß ich jetzt über die als nicht so sicher geltende WEP Verbindung online gehe, aber das ist für meine Ansprüche völlig ausreichend. Nochmals vielen Dank an alle !!!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Probleme mit Wireless Bridge (Repeater) - Kein Internet!

Frage von Saiien2LAN, WAN, Wireless1 Kommentar

Moin, ich gehe zZ über den Router in der Wohnung unter mir ins Internet da es bei mir noch ...

Switche und Hubs

LAN-Kabel Probleme

gelöst Frage von DerVolkerSwitche und Hubs2 Kommentare

Moin moin, ich habe folgende Situation: Im Wohnzimmer habe ich eine Patchdose die zu meiner Fritzbox führt. Nun wollte ...

Netzwerke

Probleme mit openvpn im lan

gelöst Frage von jensgebkenNetzwerke29 Kommentare

hallo gemeinschaft ich habe eine fritzbox - diese kann ich von "aussen" ansprechen - innerhalb der fritzbox ist ein ...

LAN, WAN, Wireless

LAN Probleme mit FritzBox 7141

gelöst Frage von Smartied23LAN, WAN, Wireless21 Kommentare

Hallo zusammen, ich habe ein Problem mit meiner FritzBox7141 über das ich langsam verzweifele und hoffe hier kann mir ...

Neue Wissensbeiträge
SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 20 StundenSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 22 StundenDatenschutz4 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

CPU, RAM, Mainboards

Neverending Story: Google und Microsoft melden neue Chip-Sicherheitslücke

Information von keine-ahnung vor 1 TagCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 3 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless43 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...