Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Asus M2N32SLI Deluxe

Mitglied: hafnix

hafnix (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 24.03.2008, 4725 Aufrufe, 2 Kommentare

Hi @ll

Habe ein Asus M2N32SLI Deluxe MoBo erstanden, das rennt auch soweit prima, ABER :

Die HDD LED brennt dauernd. Wechsel von S-ATA Kabel bzw. sogar Platte haben nichts gebracht, den Konnektor der LED auf dem MoBo habe ich auch gedreht. Das hatte ebenfalls keinen Erfolg.

Nach Installation von WinXP wird ein "unbekanntes Gerät" gefunden. Im den englischen FAQ von Asus wird auf einen Patch für das AMD Live! Feature verwiesen. Dessen Installation schlägt aber wegen eines Sprachversionskonflikts fehl.

Hat hier jemand ähnliche Erfahrungen gemacht bzw. weiss jemand eine Lösung ?

Danke im voraus

Hafnix
Mitglied: Niko-WILO
24.11.2006 um 13:32 Uhr
Wenn das MB läuft und dich nur die LED stört, zieh sei raus.

Ansonsten schau mal ob du die HDD LED nicht auf den PowerLED Connector gesetzt hast.

MfG
Bitte warten ..
Mitglied: TheSpook
24.03.2008 um 21:02 Uhr
Mein Tipp:
Du hast die LED Kabel für IDE/SATA und Power vertauscht. Nur das Power Lämpchen sollte immer leuchten...
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas

Frage von Windows10GegnerCPU, RAM, Mainboards22 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

CPU, RAM, Mainboards

Asus P6T deluxe V2 BIOS erkennt nicht alle Speicherriegel

Frage von greatmgmCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, es gibt zwar zu obigen Problem schon einige Einträge in diversen Foren, leider waren die vorgeschlagenen Lösungen ...

Ubuntu

Fancontrol geht bei Asus Board nicht

gelöst Frage von trallerUbuntu3 Kommentare

Hallo, ich wollte einen PWM-Lüfter an einem ASUS AT5NM10T-I über fancontrol steuern. Leider wird der PWM-Lüfter nicht mit erkannt. ...

Windows 8

Asus R103B Passwort vergessen

gelöst Frage von Motherboard33Windows 82 Kommentare

Moin, Habe folgendes Problem: ich habe ein Asus R103B Netbook mit win 8. undweis mein Passwort nicht mehr. Ich ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail9 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 1 TagSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Exchange Server
Outlook for Android - Kann nicht eingerichtet werden mit Exchange
Frage von HeuristikerExchange Server11 Kommentare

Servus Leute, momentan bin ich auf der Suche nach einem E-Mail-Client inklusive Kalender für Android mit demselben Look-And-Feel. Wir ...

Soziale Netzwerke
PDF oder Excel - Datei täglich automatisch an WhatsApp senden
Frage von CrazyCat-1Soziale Netzwerke10 Kommentare

Hallo, folgende Problemstellung gilt es zu lösen. Eine Excel - Datei soll täglich um 06:00 an rund 20 Mitarbeiter ...

Windows 10
Wireshark nur Inbound Traffic aufzeichnen
gelöst Frage von MikePostWindows 1010 Kommentare

Hallo Wie kann ich meinen Windows 10 Laptop konfigurieren, dass ich im Wireshark Capture nur inkoming Traffic sehe und ...