Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Backup Exec 9.1 unter W2K ...

Mitglied: derSESO

derSESO (Level 1) - Jetzt verbinden

09.03.2008, aktualisiert 26.06.2008, 3487 Aufrufe, 7 Kommentare

Hallo!

Also ...

- BackupExec 9.1 läuft auf einem Win2000-Rechner
- es sind Systeme mit W2k und WinXP angeschlossen
- auf der XP-Maschine ist SP2 installiert

Die Sicherung der W2k-Rechner funktioniert ohne Probleme.
Allerdings der eine WinXP-Rechner macht Probleme.

BE kann irgendwie nicht auf den XP-Rechner zugreifen.
Woran kann dies liegen?


Ein weiteres Problem ist wohl, das man von W2k-Systemen nicht richtig auf den XP-Rechner zugreifen kann.
Es dauert ca. 5 Minuten bis der XP-Rechner zu sehen ist, dann kann man allerdings nur schreibgeschütz auf Dateien zugreifen.

Fehlerbericht:

befd263489ca2b3eae35bd2b522d7d89-fehler - Klicke auf das Bild, um es zu vergrößern
Mitglied: funkmasta2k
09.03.2008 um 23:16 Uhr
Hast Du eine genaue Fehlermeldung? Oder bekommst Du den Client erst garnicht ausgewählt?
Bitte warten ..
Mitglied: derSESO
10.03.2008 um 08:13 Uhr
Moin!

Also ich war selbst nicht vor Ort, sondern mein Chef.
Er meint, das er den Client nicht anmelden kann.

Man muss wohl ein Tool (Remote-Client) auf die jeweiligen Rechner ablegen/installen, was er gemacht hat, aber nix gebracht haben soll bei dem XP-System.
Bitte warten ..
Mitglied: derSESO
14.03.2008 um 14:02 Uhr
Hat keiner eine Idee / Lösung?
Bitte warten ..
Mitglied: funkmasta2k
14.03.2008 um 22:02 Uhr
Ich glaube ohne genaue Fehlermeldung wirds schwer!
Bitte warten ..
Mitglied: derSESO
09.04.2008 um 16:48 Uhr
so, hab jetzt mal den bericht als bild eingefügt.
Bitte warten ..
Mitglied: funkmasta2k
11.04.2008 um 18:42 Uhr
Probier es mal mit \\Rechnername\C$ (Ist eine administrative Freigabe)
Bitte warten ..
Mitglied: derSESO
26.06.2008 um 11:00 Uhr
Problem wurde gelöst:

- auf dem XP-Rechner habe ich den Agent für den Server installiert
- eine Benutzer angelegt und mit Rechten versehen
- System neugestartet
- im BackupExec konnte man nun, nach festlegen des neuen Benutzers, ohne Probleme die Versichnisstruktur öffnen
- nach einem Neustart der Servers (Win2K-Rechner) läuft die Sicherung nun endlich

Da keine Passwörter bei den Benutzern auf den Clients verwendet wurden/werden, scheint auch etwas irgendetwas nicht korrekt funktioniert zu haben.
Es kann manchmal so einfach sein.
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup

Probleme beim Inkrementellen Backup mit Backup Exec 16

gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Backup

Symantec Backup Exec 2010 - Probleme mit den Voll-Backups

gelöst Frage von zersysBackup4 Kommentare

Hallo zusammen, ich hoffe mir kann jemand weiter helfen. Bei einem Kunden wird als Backup-Lösung Symantec Backup Exec 2010 ...

Backup

Probleme mit Datensicherung und Symantec Backup Exec 2010 R3

Frage von SystemBorstiBackup2 Kommentare

Guten Tag zusammen! Wie das Topic schon erahnen lässt, habe ich ein Problem mit der Datensicherung über Symantec Backup ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 11 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 16 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...