Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit BackupExec 10.0 "Medium wird geladen....."

Mitglied: atic

atic (Level 1) - Jetzt verbinden

17.10.2006, aktualisiert 18.10.2006, 9548 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem mit BackupExec10.0:
Ich habe einen Job angelegt der um 22.00 Uhr anläuft.
Beim Auftragsstatus wird immer nur "Medium wird geladen" angezeigt.
Bänder sind neu!
Wenn ich die Bänder vorher langsam oder schnell lösche, dann läuft die Sicherung ohne Probleme durch!
Oder kann man einen Job erstellen der die Medien vor der Sicherung löscht?

Kann mir einer einen Rat geben?
Mitglied: theinzel
18.10.2006 um 08:12 Uhr
Hallo

Ich glaube du hast ein Problem mit den Mediensätzen

Der Richtige Weg ist
Anlegen eines Mediensatzes XXX (Überschreibschutz beachten (Eigenschaften)
Der Standardmediensatz hat Überschreibschutz unbegrenzt. Dadurch kann das Band
nicht am nächsten Tag benutzt werden.

Danach Job anlegen mit dem Ziel neuer Mediensatz XXX
Bitte warten ..
Mitglied: atic
18.10.2006 um 08:41 Uhr
Hallo,

danke für die Antwort.
Ich habe jetzt mal einen neuen Mediensatz und Job erstellt.
Mal schauen was passiert.
Danke für die prompte Antwort.
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
TrendMicro WFBS 10.0 erschienen
Tipp von departure69Viren und Trojaner5 Kommentare

Hallo. Bei TrendMicro ist kürzlich (05.05.2018) das Update auf bzw. die Version 10.0 von Worry-Free-Business-Security erschienen. Den Fragen und ...

SAN, NAS, DAS

Speicherplatz auf Deduplication freigeben BackupExec

Frage von YannoschSAN, NAS, DAS8 Kommentare

Servus Leute, habe nun alle Vertias Support Artikel durch zu diesem Thema & komme aber nicht weiter. habe ein ...

Backup

BackupExec - OracleDB - Fehlermeldungen

Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Backup

BackupExec 2015 und Shadowprotect auf gleicher Hardware

Frage von visioooBackup5 Kommentare

Hallo zusammen, hat von euch jemand oben genannte Kombi am laufen? Ich möchte gerne tagsüber (7:00-16:00) mit Shadowprotect auf ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 6 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 16 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 16 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...