Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit board pc chips m811

Mitglied: svenlot

svenlot (Level 1) - Jetzt verbinden

07.06.2006, aktualisiert 09.10.2006, 7961 Aufrufe, 11 Kommentare

hallo brauche dringend hilfe
habe heute ein nagelneues board von pcchips bekommen und in das gehäuse eingebaut und soweit alles angeschlossen
habe dann pc gestartet und er fuhr hoch und hat irgend eine meldund gebracht weis leider nicht mehr was, hab dann reset gedrückt und er fuhr wieder hoch und brachte wieder eine meldung und da hab ich halt noch mal reset gedrückt
jetzt ist folgendes problem sobald ich den netzschalter betätige springt das board an also sprich lüfter läuft und led´s leuchten auch er lässt sich nicht mehr reseten und ausschalten über den taster lässt er sich auch nicht mehr kann ihn nur noch über netzteil ausschalten und sobald ich das netzteil wieder einschaltet macht er das selbe spiel wieder
ich brauch dringend einen rat was das sein kann
Mitglied: h4wk
07.06.2006 um 18:32 Uhr
tja, in so einem Fall ist es nie leicht eine genaue Diagnose zu stellen, hier muss man im Ausschlussverfahren vorgehen. Jedoch gibt es erstmal ein paar Fragen zu klären:

-Hast du einfach nur das Board getauscht und direkt Windows gebootet?
--Könnte ein Treiberproblem (anfangs) gewesen sein (hab schon Pferde vor... ;)
-Oder ist es ein neuer Pc?
-Zur Fehlermeldung, was "ungefähr" (Stichworte?!?) stand denn da
--bzw. von was ungefähr hat sie gehandelt?
-Das Board macht sein dem letzen reset nichts mehr?
-Wie stehts mit Piepen (beep) und Bild?

Zum Ausschlussverfahren:
klemm mal alles ab bis die "reine" config läuft (MB, CPU, Ram, NT) und starte mal...
Bitte warten ..
Mitglied: brammer
07.06.2006 um 18:33 Uhr
Hallo,

entweder hast du das Board geschafft, oder den Prozessor oder das Netzteil.
Im ungünstigsten Fall, den hatte ich gerade, Alle 3 (!!!)
Erzähl mal ein bischen mehr zur Hardware, Software, und wann genau der Fehler jeweils kommt.
Bitte warten ..
Mitglied: svenlot
07.06.2006 um 18:53 Uhr
also habe jetzt eben nur das board ans netzteil angeschlossen und sobald ich den schalter am netzteil auf eins stell läuft der lüfter an ohne das ein kabel vom gehäuse dran ist
das board hab ich als ersatz gekauft weil einen rechner hier habe wo das board so wie es aussieht auch nicht mehr funktioniert cpu ist ok hab ich in meinem rechner getestet und mit den meldungen da kann ich dir nur soviel sagen da stand irgendwas mit floppy
Bitte warten ..
Mitglied: svenlot
07.06.2006 um 18:58 Uhr
also prozessor kann es nicht sein habe ich wie gesagt schon getestet netzteil ist es auch nicht software ist noch keine drauf gewesen hardware hatte ich beim ersten mal nur ne gk den speicher und ein floppy dran und das ding läuft sogar an wenn ich aus dem gehäuse ausbau und dann das netzteil ans board ansteck und das netzt. einschalt ohne verbindung zu gehäuse sowas hab ich noch nicht erlebt
Bitte warten ..
Mitglied: h4wk
07.06.2006 um 18:59 Uhr
hmm, also es ist gut das wir schonmal die Cpu ausschließen können, nun ist nurnoch die Frage ob Ram oder Board wobei ich aufs Board tippe. Beim Board ist dann nurnoch die frage ob Software oder Hardware Fehler... setzte doch mal dein Bios zurück (via Resetjumper) und starte ihn erneut in der Minimalkonfiguration.
PS: Beachte beim Resetjumper die Hinweise in deinem Handbuch!!!
Bitte warten ..
Mitglied: svenlot
07.06.2006 um 19:05 Uhr
das problem ist ich sollte das board erst mal so zu laufen bringen das man es wieder per knopfdruck am gehäuse ausschalten kann
Bitte warten ..
Mitglied: Torsten72
07.06.2006 um 19:35 Uhr
hi,

zieh doch mal die kleinen kabel für die led, reset usw ab. vielleicht hat du was falsch gesteckt und nun ist eine "brücke" auf den kontakten für das anschalten. wäre ram, cpu defekt, würde das bord nach einem bestimmten muster piepsen... starten kannst du den rechner auch, wenn du nur den stromstecker am board hast und mit einem metallstück (schraubendreher, slotblech etc) die beiden pins brückst, an die der on/off taster kommt.

außerdem würde ich mal prüfen, ob die einstellungen für deinen prozzi die richtigen sind, bei dem board gibt es nen jumper für 100/133mhz und im bios kannst du dir dann ne mhz-zahl raussuchen (keinen faktor oder sowas...) was hast du für einen prozessor? ist der ram für via-chipsätze geeignet? das bord verträgt auch nur relativ neue grakas... (also irgendeine 4mb karte nimmt es nicht...) noch viel zu klären...


gruß torsten
Bitte warten ..
Mitglied: h4wk
07.06.2006 um 19:44 Uhr
er hat das board schon getestet indem er nur netzteil, board und cpu laufen hatte... des weiteren, wie soll er die einstellungen testen wenn er kein bild hat ;)
Bitte warten ..
Mitglied: brammer
07.06.2006 um 19:49 Uhr
Hallo,

wenn du die möglichkeit hast das Netzteil mal durchzumessen....
Ich hatte vor einiger Zeit ein Board das nur noch 10,2 V auf der 12V Schiene geliefert hat, und 2,7V auf der 3,3 V Schiene.
Da war das Netzteil defekt. Lüfter hat isch zwar gedreht aber alles andere lief nicht.
Bitte warten ..
Mitglied: h4wk
07.06.2006 um 19:59 Uhr
so, haben bis gerade telefoniert und ers chickt das board ein (nimmt das selbe wieder)... @brammer das netzteil war auch letztendlich meine diagnose. wenn er das selbe board neu hat versucht ers mit einem anderen netzteil in der minimalconfig.
gruß, Micha
Bitte warten ..
Mitglied: brammer
09.10.2006 um 07:27 Uhr
Hallo
was für ein Mainboard? Prozessor ? RAM? NetzTeil? Festplatte? Grafikkarte?
Welche Fehlermeldung kommt?
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
Kleines NAS mit PC Engines APU2 Board
gelöst Frage von XplosiveSAN, NAS, DAS14 Kommentare

Hallo Leute, dass das APU2 Board für Router und Firewalls verwendet werden kann ist klar. Auf der Herstellerseite taucht ...

TK-Netze & Geräte
Fritzbox als Session Boarder Controller
Tipp von Spirit-of-EliTK-Netze & Geräte15 Kommentare

Moin zusammen, Es wird zwar auch häufig drauf hingewisen das man auch TK Anlagen an den S0 einer Fritzbox ...

CPU, RAM, Mainboards
Fragen zum ASRock H61 - Board
Frage von TaumelCPU, RAM, Mainboards4 Kommentare

Hallo User! Würde gern Eure Meinung dazu wissen. Da mein Motherboard den Geist aufgegeben hat, würde ich gern mein ...

LAN, WAN, Wireless
Alix Board keine USB-Tastatur
gelöst Frage von RalphTLAN, WAN, Wireless4 Kommentare

Hallo, eigentlich gehört das Thema ja nicht in Netzwerke, aber ich denke, dass es hier am meisten gelesen wird. ...

Neue Wissensbeiträge
Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 9 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 15 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 18 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 1 TagWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...