Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Booten mit Asus A7N8X Deluxe MB

Mitglied: moudi

moudi (Level 1) - Jetzt verbinden

16.07.2006, aktualisiert 19.07.2006, 5481 Aufrufe, 7 Kommentare

Problem mit Wechsel auf SATA behoben ???

Hallo zusammen
ich habe beim booten von meiner IDE HD seit ein paar Tagen Probleme.
Ich schalte den PC an und bevor auf dem TFT was zu sehen ist fängt die HD (Prim Master) und das DVD LW (Sec Master)
abwechselnd an anzulaufen. Auf dem TFT tut sich nix.
Das geht je nach Laune des PC`s 10-20 sec. und danach startet der PC ohne Probleme oder nicht.
Wenn ich den PC danach nochmals starte funktioniert alles bestens. Am nächsten Tag geht alles wieder von vorne los.
Das nervt. Die HD und das DVD machen an meinem anderen PC keine Probleme, darum mein Verdacht mit dem Board.

Ich möchte jetzt auf SATA wechseln. Wie hoch schätzt ihr die Wahrscheinlichkeit, dass dieser Fehler dann nicht mehr auftritt

Gruss moudi
Mitglied: ZeroCool23
16.07.2006 um 18:05 Uhr
Hi,

tausch mal das Netzteil aus....guckste ob das Problem dann weiterhin besteht.


Gruss
Marcel
Bitte warten ..
Mitglied: moudi
17.07.2006 um 20:32 Uhr
hat leider nix gebracht. Ich habe bis auf die HD alle LW abgeklemmt und das Problem besteht weiter. Ich schiebe solange eine DVD in das LW rein und raus, bis es irgendwann piep macht und der PC bootet. Leider steht dann meist auf dem Bildschirm die Meldung, dass der PC nicht korrekt runtergefahren wurde und ich die Einstellungen im Bios überprüfen soll. Ist aber alles ok.
Bios speichern..und der PC startet wie gewohnt.
Ich habe mal das den CPU-Multiplikator im Bios runtergesetzt. Danach lief garnix mehr
Gruss moudi
Bitte warten ..
Mitglied: ZeroCool23
17.07.2006 um 20:44 Uhr
abklemmen reicht nicht, ich meinte ob du mal komplett ein anderes Netzteil versucht hast !?
Bitte warten ..
Mitglied: moudi
18.07.2006 um 00:40 Uhr
Hallo Marcel
nein, habe leider keins zum Wechseln.
Kann ich mein bestehendes von Chieftech irgendwie testen ?
Worauf kommts an ?
Ansonsten würde ich mir eins von BeQuiet kaufen.
Gruss moudi
Bitte warten ..
Mitglied: moudi
18.07.2006 um 22:45 Uhr
anderes Netzteil angehängt.........Problem besteht weiter
Bitte warten ..
Mitglied: Kabularasa
19.07.2006 um 09:31 Uhr
Um welches Festplattenmodel handelt es sich in deinem Fall?
Maxtor ev.? Habe das selbe Phänomen schon bei 2 Rechnern beobachtet, in beiden Fällen handelte is sich um Maxtor Platten. Habe daraufhin bei Maxtor nachgefragt, allerdings wurde mir hier nicht wirklich weitergeholfen, allerdings mein einziger Rückschluss da sobald eine andere bzw. neue Platte angeschlossen wurde das Problem nicht mehr bestand.

lg Rob
Bitte warten ..
Mitglied: moudi
19.07.2006 um 11:33 Uhr
hoi Rob
hab eine Hitachi HD. Problem besteht aber auch bei einer IBM und Maxtor Platte.
Habe mal alle LW abgehängt und nur am Prim IDE Port eine HD angehängt.
Es besteht eine Endlosschleife.
1. Lüfter an der CPU läuft an und HD versucht anzulaufen
2. HD fällt wieder ab und Lüfter an der CPU bleibt stehen

Das geht so eine Weile und wenn ich Glück habe machts piep und das Board fährt hoch.

Gruss moudi
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas

Frage von Windows10GegnerCPU, RAM, Mainboards22 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

CPU, RAM, Mainboards

Asus P6T deluxe V2 BIOS erkennt nicht alle Speicherriegel

Frage von greatmgmCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, es gibt zwar zu obigen Problem schon einige Einträge in diversen Foren, leider waren die vorgeschlagenen Lösungen ...

CPU, RAM, Mainboards

Fehler ASUS PCs beim booten

gelöst Frage von GahmuretCPU, RAM, Mainboards7 Kommentare

Guten Morgen, einige neuere ASUS PC-Modelle sind heute Morgen nicht hochgefahren (siehe Screenshot). Nachdem im BIOS unter Setup Advanced ...

Router & Routing

Probleme mit DHCP bei PXE Boot

Frage von Oggy512Router & Routing4 Kommentare

Hallo zusammen, ich habe folgendes Setup: - OSD Server (Microsoft SCCM 1706 mit MDT) in VLAN 1 - DHCP ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 7 StundenErkennung und -Abwehr1 Kommentar

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 14 StundenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 3 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Heiß diskutierte Inhalte
Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server27 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...