Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Domänen Laptop

Mitglied: schorsch

schorsch (Level 1) - Jetzt verbinden

16.01.2013 um 14:03 Uhr, 2249 Aufrufe, 13 Kommentare

Guten Tag Adminstratoren,...

und zwar habe ich ein Phänomen wo ich einfach keine Lösung finde.

IT-Landscape:

- SBS-Server 2011
- Domaincontroller
- DNS
- DHCP. . . "Et cetera"

- Client-Landscape
- ca. 20 Client Win7pro64x

Es geht um einen Laptop, welcher sich nach jedem Neustart keine Verbindung zum Internet hat.
- Laptop hat richtige IP, DNS & Gateway (per DHCP erhalten)

Der Laptop befindet sich auch noch im Richtigen Netzwerk, z.B. die Verbindung zum Sharepoint funktioniert tadellos.
Um den Laptop nun wieder mit dem Internet zu Connecten habe ich folgendes probiert.

- LAN-Kabel / raus - rein
- [ipconfig /release /renew]
- LAN(Netzwerkkarte) deaktiviert/aktiviert
- Static IP
- Dynamic IP

Alles ohne Erfolg.

Nun habe ich es so weit getrieben und ein Lenovo-Mitarbeiter bestellt, welches bei dem betroffenen Gerät pauschal das MB austauschte und wieder verschwand. Erfolglos!

Das einzige was jedes mal nach dem Neustart funktioniert hat, um dem Laptop zu verklickern das er doch auch in das Internet gehen möchte ist:
\\\Bentzer wechseln
\\\als Lokaler Administrator anmelden
\\\LAN(Netzwerkkarte) deaktiviert/aktiviert
\\\wieder mit dem Domain-User anmelden----> Internet ist da!!!

Woran kann das liegen?
Dazu, Domain-User ist Lokaler-Administrator!

Würde mich über Hilfe sehr freuen, da dieses Workaround echt unnötig und einfach unsauber ist.


Vielen Dank für eure Hilfe im Vorraus,
Schorsch
Mitglied: Deepsys
16.01.2013 um 14:10 Uhr
Hi Schorsch,

in dem würde ich einfach neu installieren, so sollte das nicht sein

Was ist dem dem guten alten Ping, geht das raus?
Oder bis wohin?

VG
Deepsys
Bitte warten ..
Mitglied: schorsch
16.01.2013 um 14:16 Uhr
Zitat von Deepsys:
Hi Schorsch,

in dem würde ich einfach neu installieren, so sollte das nicht sein

Hey Deepsys, das wollte ich natürlich umgehen! Aber könnte durchaus die gewünschte Lösung bringen


Was ist dem dem guten alten Ping, geht das raus?
Oder bis wohin?


Der Ping geht nicht raus

Gruß, Schorsch
Bitte warten ..
Mitglied: Pjordorf
16.01.2013 um 14:31 Uhr
Hallo,

Zitat von schorsch:
Alles ohne Erfolg.
IP Stack zurückgesetzt? Hatten wir erst gestern hier.

Setze mal den TCP/IP Stack zurück.
CMD Fenster mit erhöhten rechten starten und netsh int ip reset eingeben.

http://support.microsoft.com/kb/317518/

Gruß,
Peter
Bitte warten ..
Mitglied: keine-ahnung
16.01.2013 um 14:42 Uhr
Hi,

was sagt die Büchse, wenn Du einen entfernten Server "antracerst" - SRY für die Wordkreation . IMHO gibt es doch auch auf Notebooks ein eventlog oder ist das aus Gewichtsgründen dort ausgespart??

Naja, wenn alles o.g. nichts hilft, macht es eventuell Sinn, dass Teil mal aus der Domäne zu nehmen, dass AD sauber zu kratzen und wieder eintreten zu lassen - wenn man nicht weiss, wo es brennt, hilft mitunter so eine weit gestreute "Differentialtherapie"

LG, Thomas
Bitte warten ..
Mitglied: Chonta
16.01.2013 um 15:44 Uhr
Hallo,

hat das Laptop beim User auch das Defaultgateway richtig gesetzt und stimmen die Routen (route print)?

Gruß

Chonta
Bitte warten ..
Mitglied: schorsch
17.01.2013 um 09:11 Uhr
Zitat von Chonta:
hat das Laptop beim User auch das Defaultgateway richtig gesetzt und stimmen die Routen (route print)?


Hallo,
ja das ist ja das verrückte! Selbst wenn ich alles Statisch vergebe, bekommt der keine Connection außerhalb des Netzwerkes!
Gruß,schorsch
Bitte warten ..
Mitglied: keine-ahnung
17.01.2013 um 09:41 Uhr
Moin,

was hast Du denn nun schon alles an Vorschlägen umgesetzt?

BTW: Eine Firewall-Richtlinie kann da nicht reinfunken?

LG, Thomas
Bitte warten ..
Mitglied: schorsch
17.01.2013 um 09:53 Uhr
Zitat von keine-ahnung:
was hast Du denn nun schon alles an Vorschlägen umgesetzt?


Moin,
nein leider noch nicht, also die Domäne verlassen, AD bereinigen und erneut eintreten leider ohne Erfolg!
Neuinstallation, muss ich warten bis USER -> DataBackUp gemacht hat. Das ist dann mein nächster Schritt ;)
LG
Bitte warten ..
Mitglied: goscho
17.01.2013 um 11:00 Uhr
Moin Schorsch,
ich habe noch ein paar Tipps:

Anderen Port des Switches testen
Anderes LAN-Kabel testen
Andere LAN-Treiber testen

Hast du TCP/IP schon zurückgesetzt, wie von Peter empfohlen?
Steht wirklich nichts in den Eventlogs?
Hast du einen anderen Domänen-Benutzer ohne Adminrechte getestet, nicht das das Profil des Users eine MAcke hat?
Bitte warten ..
Mitglied: schorsch
17.01.2013 um 11:07 Uhr
Moin Moin goscho,

Zitat von goscho:
Moin Schorsch,
ich habe noch ein paar Tipps:

Anderen Port des Switches testen
[JA]
Anderes LAN-Kabel testen
[JA]
Andere LAN-Treiber testen
[NEIN]

Hast du TCP/IP schon zurückgesetzt, wie von Peter empfohlen?
[JA]
Steht wirklich nichts in den Eventlogs?
[Keinen Eintrag gefunden]
Hast du einen anderen Domänen-Benutzer ohne Adminrechte getestet, nicht das das Profil des Users eine MAcke hat?
[Nein, das ist natürlich ne sehr gute Idee ]

Das was ich eben mit [NEIN] beantwortet habe werd ich gleich mal Testen.
Vielen Dank für die Unterstützung!
Bitte warten ..
Mitglied: schorsch
21.01.2013 um 11:33 Uhr
Hey,
das Problem wurde gelöst. Danke für eure Hilfe.

Gruß, schorsch
Bitte warten ..
Mitglied: keine-ahnung
21.01.2013 um 11:40 Uhr
Moin,

wäre für die Nachwelt nett, wenn Du kurz postest, was das Problem war und wie es gelöst wurde.

LG, Thomas
Bitte warten ..
Mitglied: schorsch
21.01.2013 um 11:46 Uhr
Zitat von keine-ahnung:
Moin,

wäre für die Nachwelt nett, wenn Du kurz postest, was das Problem war und wie es gelöst wurde.

LG, Thomas

Natürlich, sehr gern...

und zwar auf dem dem Gerät (ThinkPad T420s) eine Lenovo Siute installiert welche sich "Access Connections" schimpft.
In dieser kann man Profile anlegen für verschiedene Standorte wo man sich mit dem Laptop verbindet.
In dieser Software scheint etwas durcheinander geraten zu sein, komisch ist das die Software sich über die Einstellungen des OS stellt.
Naja die Lösung war letztendlich, deinstallieren der Lenovo-Software.
Sehr merkwürdig aber wahr

Gruß, Schorsch
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Domäne für Mac Laptop
gelöst Frage von 120917Windows Server2 Kommentare

Hallo, bezüglich Mac an Windows Domäne bin ich Neuling. ich würde gerne einem Mac User Zugriff auf Netzlaufwerke innerhalb ...

Windows Netzwerk

Probleme Laptop Autlogin bei DHCP und WLAN

gelöst Frage von Juliane89Windows Netzwerk6 Kommentare

Hallo liebe Community, bevor ihr mich steinigt - die Umgebung bestand bereits so in ihren Eigenschaften, eine Umstellung erfolgt ...

Windows Server

Probleme bei der Useranmeldung in einer Domäne

gelöst Frage von xoxyssWindows Server7 Kommentare

Guten Morgen, ich habe seit gestern ein kurioses Problem. Kurz zum Umfeld: Ich betreibe zu Hause ein kleines Testnetzwerk ...

Windows Server

Probleme mit DNS Server in der Domäne

gelöst Frage von facebrakerWindows Server3 Kommentare

Guten Morgen, Umgebung (bitte nicht steinigen): DC1 Windows 2003 Server DC2 Windows Server 2008R2 ich habe seit gestern ein ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 23 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 TagMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 TagHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++27 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux27 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...