Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit E-Mail Log und FVS 318

Mitglied: Waldi76

Waldi76 (Level 1) - Jetzt verbinden

17.04.2007, aktualisiert 18.04.2007, 3411 Aufrufe, 4 Kommentare

Hallo an alle,

ich habe einen Netgear Router FVS318v3 und habe bei der E-Mail Einstellung zum senden des Logs alles eingegeben. Erhalte aber immer nur beim senden der E-Mail: Log email failed

Meine Einstellungen: Haken bei Turn E-Mail Notification on gesetzt
Server: post.strato.de
E-Mail: info@xxx.de
Haken gesetzt bei: "My Mail Server requires authentication
User Name: info@xxx.de
Password: xxx

Kann mir jemand helfen?

Danke
Mitglied: aqui
17.04.2007 um 10:17 Uhr
Strato will vermutlich "POP before SMTP" als Authentifizierung und das wird die NetGear Kiste nicht supporten ! Deshalb wird er wegen eines Authentisierungsproblems die Mail nicht los.
Seit kurzem muss man das aber auch wohl nun sogar bei Strato nicht mehr machen mit POP before...

Vielleicht hilft das:
http://www.strato-faq.de/view.php4?articleid=101&subcatid=2.0.2.2.2 ...
weiter....
Bitte warten ..
Mitglied: Waldi76
17.04.2007 um 11:00 Uhr
das kann sein, aber ich habe auch keine Möglichkeit im Router die Einstellung zu ändern
Bitte warten ..
Mitglied: aqui
17.04.2007 um 11:17 Uhr
Welche Einstellungen meinst du ??? POP before SMTP ??? Das ist klar, denn das ist eine Banal Implementation. Deshalb ja auch die Alternative mit ASMTP das müsste gehen, da du ja Authentifizierung nun beim Strato Account nutzen kannst.
Geht ASMTP nicht, hast du keine Chance, dann kannst du das Feature der Maschine nicht nutzen !
Bitte warten ..
Mitglied: Waldi76
18.04.2007 um 16:27 Uhr
Problem, wurde mit anderer E-Mail Adresse gelöst, mit Provider Arcor funktioniert es (Strato nicht)

DANKE!!!!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook probleme mit gespeicherten E-Mails

gelöst Frage von Benny030Outlook & Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ein Kunde benutzt einen Terminalserver auf dem Outlook 2010 läuft und möchte E-Mails ...

E-Mail

Probleme beim E-Mail Empfang

gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Microsoft Office

Probleme beim Drucken von E-Mails über das Format HTML

Frage von xtremeernstMicrosoft Office1 Kommentar

Hallo zusammen, wenn ich eine E-Mail schreibe in Outlook 2010 (Egal auf welchen PC) und das Lineal benutze, sowie ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 8 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 10 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 11 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser13 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...