Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einbinden eines neuen Schulungsraumes

Mitglied: MF-EDV

MF-EDV (Level 1) - Jetzt verbinden

19.07.2008, aktualisiert 22.07.2008, 3134 Aufrufe, 10 Kommentare

Hallo,
da ich hier neu bin möchte ich mich jetzt schon für die evtl. Antworten recht herzlich bedanken.

Ich habe die vergangene Woche 16 Rechner neu mit einer mir zugesandten Image-CD installiert. Grund war, dass der eigentliche EDV-Beauftragte schon seit 2 Wochen krank ist und am Mittwoch, 23.07.08 der Schulungsraum laufen muss.

Diese Rechner stehen alle in dem Schulungsraum und heißen alle "GAST1".

Die Benutzer sollen sich nach den mir genannten Vorgaben alle mit der Benutzerkennung "gast1" und dem Paßwort "gast1" auf dem Server anmelden.

So jetzt habe ich gestern den Raum fertig verkabelt und die Rechner alle angeschmissen.

Es kam natürlich mehrfach die Fehlermeldung, dass ein PC mit diesem Namen im Netzwerk schon gefunden wurde.

Trotzdem war ein einloggen möglich und 100% der PC´s konnten auf das Netzwerk zugreifen. Internet, Word, Excel etc. klappte. Alles Bestens.

Dann habe ich alle PC´s wieder runtergefahren und dabei wollte XP Updates installieren. Dies habe ich dann auch gemacht.

Jetzt fahren die PC´s hoch aber ein Anmelden an der Domain ist nicht mehr möglich, da der Domainserver nicht gefunden wird.

Bei einigen PC´s kann ich mich noch als Administrator anmelden, aber XP lässt mich auch die PC´s nicht umbenennen. An einigen komme ich noch nicht einmal mehr als Administrator rein.....Immer gleiche Meldung: Domainserver nicht gefunden.

Da ich noch bis Mittwoch Zeit habe diesen Raum fertig zu stellen bitte ich um entsprechende Hilfe. Ich habe das zwar alles schonmal gemacht, aber das ist schon einige Jahre her und war unter Novell.

Ich würde mich freuen wenn ihr mir helfen würdet. Vielleicht gibt es ja eine Anleitung zur Einrichtung eines Schulungsraumes.

Vielen Dank im Voraus

Marcus
Mitglied: SnowStar
19.07.2008 um 19:28 Uhr
Hast du beim Anmelden darauf geachtet, dass du dich LOKAL anmeldest?
Die Fehlermeldung taucht eigentlich nur auf, wenn du versuchst dich an der Domäne anzumelden, die, aus welchem Grund auch immer, erstmal nicht verfügbar ist.
Das LOKALE Anmelden muss aber möglich sein.
Bitte warten ..
Mitglied: wiesi200
19.07.2008 um 19:30 Uhr
Du musst dich als "lokaler" Admin anmelden und unbedingt die Rechner von der Domain rausnehmen ihnen unterschiedliche Namen geben und wieder einbuchen.
Bitte warten ..
Mitglied: Arch-Stanton
19.07.2008 um 20:52 Uhr
Was für ein Irrsinn, die Antwort gibst Du Dir ja selbst. Vielleicht hättest Du die Gesundung des admins abwarten sollen, nun kannste alles umbenennnen und neu einrichten.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: MF-EDV
20.07.2008 um 07:57 Uhr
Tja der Admin wird aber auch noch weiterhin krank sein und von daher muss ich ran.

Ein lokales Anmelden als Admin scheitert ebenfalls, da die PC´s das Passwort nicht nehmen.

Was soll ich tun, noch einmal alles von Vorne beginnen und die Image-Datei neu installieren und jeden PC neu aufsetzen ??

Da ich ja 6 Kopien von dieser CD habe währe das ja fast genauso schnell wie langes rumdoktorn und jeden PC einzeln umzubennen.

Gibt es hier eine Anleitung zur Installation eines XP-Clients??

Auf eure Antworten wartend verbleibe ich

mit den Besten Grüßen
Marcus
Bitte warten ..
Mitglied: wiesi200
20.07.2008 um 09:05 Uhr
Ok, dann ist bei dem Image das Lokale Admin Passwort anders als das Domain Admin Passwort.

Entweder bei deinem Kanken Kollegen nachfragen ob er die das Passwort geben kann.
Oder bei allen das Image wieder drauf spielen. Einen PC nach den anderen hochfahren und sofort umbenennen.
Oder alle mit den Original XP CD's hochziehen.

Du hast die Wahl.
Bitte warten ..
Mitglied: SnowStar
20.07.2008 um 09:47 Uhr
Würde überhaupt ein Passwort für den lokalen Admin hinterlegt, sprich, hast du mal versucht dich OHNE Passwort anzumelden?
Du kannst höchstens noch versuchen, dass gesetzte Passwort auf der oem - Datei auf dem Image auszulesen.
Die Datei heisst winnt.sif, der zu suchende Eintrag

[GuiUnattended]
AdminPassword=Passwort oder *

  • heisst kein Passwort, ansonsten steht hier mit ein bisschen Glück unverschlüsselt das Admin PW
Bitte warten ..
Mitglied: wiesi200
20.07.2008 um 09:52 Uhr
Kann es sein das du jetzt ein Image mit einer mit N-Lite erstellten CD verwechselst
Bitte warten ..
Mitglied: SnowStar
20.07.2008 um 12:25 Uhr
äääähm ... könnte?
hmz, sorry, dachte es sei ne unattended ...
Bitte warten ..
Mitglied: 60730
20.07.2008 um 16:37 Uhr
Moin,

zum einen sind die Clone schon in der Domain, wenn Sie "kopiert" wurden, oder nicht?

Sind Sie in der Domain, dem "admin" einen ordentlichen Tritt in den Allerwertesten geben und Ihm das ABO von ComputerBild und anderen "Magazinen" wegnehmen.

Sind Sie es nicht, umbenennen am besten per NewSid von Sysinternals (SID dabei ändern) und in die Domain heben (in dem Fall ist das lokale Admin Password ja bekannt).

Ist es nicht bekannt, mit F8 und ohne Netz starten, lokales Admin Password unter Domain Adminanmeldung neu setzen. Und wie oben vorgehen.

"Clonen" machen nur "Admins" ohne Hintergrundwissen...
Was dabei passieren kann, hat grade jemand aus eigener Erfahrung enn" man Clont, dann nur Rechner, die nicht in einer Domain sind und die per Runonce Key sowohl Newsid ausführen, als auch den Domainbeitritt.
Bitte warten ..
Mitglied: MF-EDV
22.07.2008 um 19:16 Uhr
Moin Timo,

es gibt einen Clon mit dem Namen in der Domain. Mir wurde aber mitgeteilt, die heissen angeblich alle so. Ich habe mir zwar gedacht, dass kann nicht sein, aber habe es dann so gemacht wie mir es gesagt wurde.

Der Admin fällt noch mindestens 6 Wochen aus. Also kann noch 6 Wochen Computer-Bild usw. lesen.

Da das lokale Admin-Passwort nicht bekannt ist wollte ich die PC´s morgen alle mit der Image-CD neu aufsetzen und dann entsprechend in die Domain reinheben. Mit neuem Namen usw. usw.

Es befinden sich ja noch keine Daten auf den PC´s von daher ist das glaube ich die beste Lösung.

Danke
Marcus
Bitte warten ..
Ähnliche Inhalte
Windows 7

Tipps für den (Neu)Aufbau eines EDV-Schulungsraumes gesucht

Frage von HalbgottWindows 76 Kommentare

Moin Moin, unser EDV-Schulungsraum soll neu aufgebaut und die PCs neu aufgesetzt werden. Zur Zeit sieht es mit der ...

Netzwerkgrundlagen

Clients neue domäne einbinden

Frage von Asker06Netzwerkgrundlagen4 Kommentare

Guten Tag, wir haben eine neue Domäne aufgestellt und müssten die Clients jetzt in die neue Domäne einbinden. Die ...

Exchange Server

Exchange 2013 Datenbank neu einbinden

Frage von Alex1234Exchange Server3 Kommentare

Hallo, ich habe das Problem, dass unser Exchange 2013 defekt und nicht wieder herstellbar ist. Jetzt habe ich einen ...

Ubuntu

Linux neu erstellte vhd einbinden

gelöst Frage von ClepToManixUbuntu2 Kommentare

Servus und einen wunderschönen guten Abend an alle :-) Ich habe mir aus Langeweile auf meinem Windows Server mal ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...