Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einrichten von Windows XP Home Edition-kein Benutzerkonto

Mitglied: steinchen

steinchen (Level 1) - Jetzt verbinden

10.12.2006, aktualisiert 18:52 Uhr, 5249 Aufrufe, 3 Kommentare

Kein Benutzerkonto - XP lässt sich nicht öffnen-Selbst ausgespeert?

Hallo! Habe neues Notebook erworben und wollte Xp einrichten, wird ja eigentlich von ganz alleine erledigt. Ich wurde auch gefragt welche Benutzer an dem Notebook arbeiten, habe den ersten Benutzer mit als "Benutzer" benannt, habe keine weiteren Benutzer angegeben, da das Notebook für mich alleine ist. Naja, jedenfalls kommt ja dann beim anmelden der Bildschirm bei dem steht als was man sich anmelden soll und das sollte ja dann eigentlích mein "Benutzer" bzw der Adminname auftauchen, da steht aber garnix außer das man den PC abschalten kann. Mit Strg-alt-entf kommt man dan auf das Windowsanmeldefenster, in dem als User "Owner" steht und man ein Passwort eingeben soll, welches ich nicht aufgefordert wurde anzulegen.
Jetzt hab ich ein neues Notebook und kanns nicht benutzen hab ich mich selbst ausgesperrt???
Mitglied: 17735
10.12.2006 um 11:50 Uhr
Hi,

wenn du "Benutzer" als Benutzername beim Setup angegeben hast, kommt es zu folgendem Problem: Es gibt eine Benutzergruppe namens "Benutzer" -> aus diesem Grund wird der Benutzer nicht angelegt. Unter Windows XP Professional kann man dann bei der Anmeldung den Benutzer "Administrator" auswählen und das Administratorkennwort eintippen; bei der Home-Edition ist der Zugriff auf das Konto "Administrator" standardmäßig aus Sicherheitsgründen gesperrt. Du könntest versuchen, nach Druck auf Strg-Alt-Entf als Benutzernamen Administrator einzutippen und das Adminkennwort. Wenn das funktioniert, legst du einen neuen Benutzer mit einem anderen namen an.

Anderenfalls musst du das Notebook im abgesicherten Modus starten und dann kannst du den Administrator auswählen und dich mit diesem Konto anmelden.

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: steinchen
10.12.2006 um 14:00 Uhr
Danke! Im abgesicherten Modus hats funktioniert, konnte neuen Benutzer anlegen. Vielen Dank!
Bitte warten ..
Mitglied: 17735
10.12.2006 um 18:52 Uhr
Danke! Im abgesicherten Modus hats funktioniert, konnte neuen Benutzer anlegen. Vielen Dank!

Kein Problem, bitte noch den Kommentar bewerten und den Beitrag als gelöst markieren! Ansonsten herzlich willkommen im Forum!

Gruß,
Ahnenforscher
Bitte warten ..
Ähnliche Inhalte
Windows 7

Zugriff verweigert von Windows 7 auf Windows XP Home Edition Netzwerkfreigabe

gelöst Frage von Papa-EchoWindows 73 Kommentare

Hallo, Ich habe ein altes Notebook mit Windows XP Home Edition. Auf diesem Notebook gibt es einen Admin User ...

Windows XP

Windows XP Home Edition in VM lässt sich nach Konvertieren nicht aktivieren

Frage von XerverWindows XP12 Kommentare

Hi, ich habe einen alten Rechner, welcher kurz vorm Abnippeln war kurzerhand mit dem VMWare Converter in eine VM ...

Server

Benutzerkonto Windows in der Firma

gelöst Frage von FreenoServer124 Kommentare

Eine Frage Haben einen Fall in der Firma. Benutzer meldet dich an einem bestimmten pc mit seinen Daten an. ...

Backup

Windows 7 Home Edition: Systemabbild auf externe (USB-) Festplatte funktioniert nicht

gelöst Frage von InternetterBackup6 Kommentare

Hallo zusammen, ich will über "Sichern und Wiederherstellen" ein Systemabbild erstellen auf meiner externen Festplatte (USB, 2TB). Ich starte ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement10 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...