Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Einrichten eines WLAN - Netzwerkes (bzw. eines Wireless DSL-Zugangs)

Mitglied: der-neue

der-neue (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 01.02.2007, 3952 Aufrufe, 1 Kommentar

Hallo zusammen,

Ich habe mir letztens ein neues hp notebook zugelegt, mit einem broadcom 11g wireless pci adapter und habe zuhause am desktop-pc eine fritzbox sl als dsl modem mit kabel. nun habe ich mir den wlan router 5463 von us robotics zugelegt, samt usb-adapter (brauch ich ja aber nicht oder?), das war so ein wlan starter-kit. der router unterstützt ebenfalls 802.11g und hat max. 54mbit/sek. ich habe nun, damit ich drahtlos mit dem notebook ins internet gehen kann, die fritzbox per mit dem router mitgelieferten lan-kabel an den router angeschlossen, das modem selbst, ist per usb am desktop-pc angeschlossen (der übrigens auch einen pci adapter von realtek besitzt) und natürlich am splitter. ich habe auf dem notebook über den webbrowser (mozilla 2.0) den router konfiguriert (noch keine wpa 2 verschlüsselung) und bei internetverbindung ganz normal PPPoE angegeben und, wie bei einer normalen Kabel-DFÜ-Verbindung auch, meinen Benutzernamen und mein Passwort angegeben. das netzwerk wird mir auf dem notebook angezeigt, ich scheine verbunden zu sein, die ip-adresse ist auf automatisch beziehen eingestellt und der ssid wurde von mir nicht verändert, als standard-internet-verbindung habe ich die bisherige dfü deaktiviert. auf dem desktop-pc, wird mir als lan-verbindung samt pci adapter, das dsl-modem angezeigt, auch hier ist die ip richtig, die verbindung vorhanden und es findet ein datenverkehr statt. alle firewalls sind ausgeschaltet (die von windows sowieso). ich komme aber nicht ins internet. das dsl-symbol leuchtet auch nicht, beim modem.
bisher habe ich schon versucht, den router direkt mit dem desktop-pc per lan zu verbinden, erfolglos und statt PPPoE eine Dynamic-IP als Internet-Protokoll anzugeben. Daraufhin zeigt mir das Konfigurationsprogramm des Routers an, dass ich mit dem Internet verbunden sei (vorher hab ich auf connect gedrückt und es passierte gar nichts) aber ich konnte trotzdem keine seite aufrufen. habe ich etwas falsch miteinander verbunden, oder muss ich noch etwas anderes einstellen, was habe ich übersehen? bitte um ratschläge.
schon im vorraus vielen dank.

mfg

fabian
Mitglied: der-neue
01.02.2007 um 09:17 Uhr
hallo nochmal,

das problem ist gelöst, der internet-zugang steht, ich musste im setup der fritzbox noch die router-funktion, d.h. die gemeinsame nutzung der internetverbindung aktivieren, das wars schon, das ich da nicht gleich drauf gekommen bin!!! naja, egal. alles läuft und damit gut.
Bitte warten ..
Ähnliche Inhalte
Router & Routing

VPN Verbindung einrichten mit Fritzbox 7490 für Zugang zu Netzwerk

Frage von LoveAndHappinessRouter & Routing3 Kommentare

Hallo Freunde, ich möchte meinen Laptop mit meinem Server über VPN verbinden, so dass mein Laptop Zugang zum Netzwerk ...

Router & Routing

WLAN AP einrichten aber ohne zweites Netzwerk

gelöst Frage von NetNewbieRouter & Routing7 Kommentare

Hallo, ich benutze eine Fritzbox 7360 zur Anmeldung im Internet. An diese möchte ich per LAN den Sitecom- Router ...

Windows 10

Dell Inspiron 7733 - Probleme mit Internet Zugang über Wlan

Frage von NolanRWindows 103 Kommentare

Hallo, seid ich mein neues Notebook habe, gibt es leider Probleme mit dem Zugang ins Internet. Aufgefallen ist es ...

LAN, WAN, Wireless

WLAN Gast Zugang mit Registrierung

Frage von ahmedahmedLAN, WAN, Wireless4 Kommentare

Hallo, ich möchte gerne ein WLAN Hotspot aufbauen. Dabei sollte es möglich sein, sich zu verbinden und registrieren. Nach ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...