Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Emfpang von Emails

Mitglied: Amenul

Amenul (Level 1) - Jetzt verbinden

30.06.2006, aktualisiert 13:04 Uhr, 3344 Aufrufe, 5 Kommentare

Exchange->Outlook

Hallo zusammen,

Ich bin neu hier und woltl erstmal hallo sagen :--)

Folgendews Problem habe ich.

Wir haben bei uns im Backendbereich einen Exchange und im Frontend nutzen wir Outlook 2003.

Alles funktioniert auch wunderbar. Nur in letzter Zeit bekomme ich immer mehr anrufe, dass Emails nicht ankommen.
Nun ist es so das jemand asu der Gl von jemand anderem aus der Gl eine Mail nicht bekommen hat.

Ich habe vorerst zum Testen auf einem testrechner diedses Postfach eingrichtet und dort sehe ich die Email auch nicht.

Des weiteren habe ich noch jede Menge andere Sachen überprüft,a ber elider ohen Erfolg.

In dem System Manager des Exchange Servers gibt es ja den Punkt Nachrichtenstatus.

Dort habe ich auch die Email gefunden und dort stand auch das diese Mail erfolgreich übertragen wurde an den lokalen Informationsspeicher.

Nur warum kommt dann die Mail im Outlook nicht an ?
Hatte jemand von euch schonmal dieses Problem ?
Würde mich echt freuen wenn ihr mir helfen könntet!

So far, Gruß

Amenul
Mitglied: admin1987
30.06.2006 um 11:40 Uhr
Hallo!

Guck einmal bitte in die Diensteverwaltung ob auch alle Exchange Dienste gestartet sind!



Ansonsten empfehle ich dir den MS Exchange Best Practice Analyzer einmal durchlaufen zu lassen, gehe mal davon aus das ihr Exchange2003 habt

Hier der Link:

http://www.microsoft.com/downloads/details.aspx?FamilyID=dbab201f-4bee- ...

gruß chris
Bitte warten ..
Mitglied: unzhurst
30.06.2006 um 11:50 Uhr
Hallo Amenul,

ich kämpfe seit gestern bei einem Kunden mit diesem Problem...
Gab hier vor 2-3 Tagen auch einen Thread zu diesem Thema wo ich einige
Links zur Überprüfung gepostet habe. Wies der Zufall will habe ich das Problem
jetzt auch

Habe beim Kunden mal mit max. Protokollierung des Ex und des IIS gearbeitet.
Es werden aber definitiv nirgends Fehler aufgezeichnet. Es handelt sich auch nicht
um ein Client-Problem.
Es tritt nicht bei allen Mails auf sondern nur bei bestimmten Varianten, dort
kann ich es auch nachvollziehen. Z.B. das Weiterleiten eines DaSi-Protokolls
an einen anderen Empfänger.

Auf dem Server ist momentan noch Windows ohne SP1 und Exchange mit SP1.
Ich werde am Samstag beides auf den aktuellen Stand bringen und den Versand
dann nochmal testen. Ggf. ist es ein Bug der durch das SP behoben wird.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: Amenul
30.06.2006 um 11:53 Uhr
Hallo Chris

Unter der Dienstverwaltung läuft alles, dass hatte ich vorher auch schon getestet.

Von so einem Analyse Tool für den Exchange hab ich noch nie gehört.
Beschäftige mich jetzt auch erst seit ca 1 Monat nebenbei mit Exchange und daher bin ich quasi noch in der Lernphase.

Das Analyse Tool werde ich gleich mal testen

Gruß Amenul
Bitte warten ..
Mitglied: admin1987
30.06.2006 um 12:01 Uhr
hab nochmal nachgeschaut das Diagnosetool ist auch für Exchange2000 lass es halt mal furchlaufen hat mir schon viel geholfen!

Gruß
Bitte warten ..
Mitglied: Amenul
30.06.2006 um 13:04 Uhr
Also dieses Analysetool hat einige Fehler angezeigt mit denen ich teilweise noch garnichts anfangen kann und bisher auch noch nicht behoben habe.

Aber insgesamt denke ich das diese Probleme nichts mit meinem problem zu tun haben.

@chris:

Wenn Du da weiterkommst sag sofort bescheid

Seltsamerweise ist es bei dir genau wie bei mir....
es sind nur bestimmte mails...warum auch immer!


Desweiteren ist seltsam das er den PDC nicht erreicht.
Wir haben hier 3 Domänencontroller und die anderen beiden übernehmen jeweils den Betriebsmaster in infrastruktur pdc und rid

Nur warum er keine verbindung aufbauen kann weiß ich nicht.
Selbst replizieren geht nicht mehr.
Soll ein dns lookupproblem sein obwohl da eigentlich alles okay ist, auch die ereignisanzeige ist clean .

Beim replizieren sagt er dann dns lookupproblem blabla 5171

Habe dazu aber auch noch keine lösung gefunden.

Hilfe!, hier ist mal ganz schön was nicht in Ordnung.....


Gruß Amenul
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2007 Emfpangen-Senden - Schwierigkeiten

Frage von sokraTonisOutlook & Mail4 Kommentare

Hallo, folgende zwei Probleme treten aktuell bei mir auf: Server: Windows Server 2008 R2 Standard, Exchange Server 2013, POPCon ...

E-Mail

Probleme mit Link in Email

Frage von FalaffelE-Mail1 Kommentar

Guten Morgen, wir haben auf einem Netzlaufwerk einen Ornder der "# immer besser" heißt. Wenn ich in einer Email ...

E-Mail

OTRS Ticketsystem quot-Emails Probleme

Frage von 114068E-Mail2 Kommentare

Hallo, habe OTRS V4 eingerichtet - das Zeug funktioniert auch bis auf die automatische Antwort beim Ticket schließen - ...

E-Mail

Probleme mit derzeitigen Hoster Emails und Domain umziehen

Frage von Rene1990E-Mail4 Kommentare

Hallo, wir haben bei einem Hoster mehrere Domains und Emailadressen (ca .70) liegen. Weiß nicht ob ich den Namen ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...