Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Exchange 2003

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

25.01.2005, aktualisiert 18.03.2005, 6191 Aufrufe, 1 Kommentar

Ich habe folgendes Problem, wenn ich auf die Öffentlichen Ordner klicke erhalte ich diese Fehlermeldungen,
"Interner Serverfehler. Fehler bei angefordertem Vorgang.
ID-Nr. c1030af2
Exchange-System-Manager

ebenso wenn ich einen neuen erstellen will (alles vom SBS 2003 Server aus, das Exchange ist sonst eigentlich eingerichtet mit Kontakt/Termin/Aufgaben über den Server funktioniert alles, auch der mailversand ist einbahnfrei!

Ich kann auch Ordner anlegen und verwalten unter Outlook aber auf dem SBS 2003 mit Exchange kommt immer diese Fehlermeldung. Denn ich will einen Öffentlichen Ordner mit emailadresse anlegen, dies ist unter Outlook aber nicht möglich.

Über Hilfe würde ich mich freuen!

mfg

Christian
Mitglied: admin1987
18.03.2005 um 11:36 Uhr
ja wie gesagt es war alles noch neu und noch nicht arg konfiguriert so hab ich die Active Directory und das Exchange neu installiert

gruß

und viel Glück bei der Lösung
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2003 zu 2010 Migration - Probleme mit dem Routingconnector

gelöst Frage von LordCheeseExchange Server5 Kommentare

Hallo, ich bin grade mitten in einer Exchange 2003 zu 2010 Migration. Erstmal zum Grundsätzlichen aufbau: Es gibt einen ...

Exchange Server

ActiveSync Probleme mit Exchange 2010

gelöst Frage von Michael2812Exchange Server4 Kommentare

Hallo, ich habe folgendes Problem: Ich habe auf unserem Exchange 2010 den OWA und ActiveSync Zugriff eingerichtet. OWA funktioniert ...

Exchange Server

Exchange 2010 - Synchronisierungs Probleme?

gelöst Frage von kopie0123Exchange Server4 Kommentare

Hallo zusammen, wir haben aktuell ein komisches Verhalten unserer Exchange 2010 Server. Umgebung: Standort A - Server A Standort ...

Exchange Server

Exchange Zertifikat Probleme

gelöst Frage von tomi93Exchange Server4 Kommentare

Hallo erstmal, ich habe ein paar Schwieriegkeiten mit Exchange aber vorab mal die Software: Microsoft Server 2008 R2 Exchange ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...