Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Exchange Postfächern

Mitglied: GeoMatze

GeoMatze (Level 1) - Jetzt verbinden

26.09.2006 um 09:04 Uhr, 2868 Aufrufe, 1 Kommentar

Hallo,

ich bin neu hier im Forum und habe leider auch gleich zu Beginn ein interessantes Problem und hoffe Ihr könnt uns helfen!

Wir betreiben einen MS Exchange Server 2003 auf Basis von Windows 2003 Server und haben folgendes Problem: Wir können ein getrenntes Exchange Postfach nicht wieder verbinden, da keine Benutzer mehr gefunden werden, die dem Postfach zugeordnet werden können. Zuvor funktionierte dies einwandfrei und in anderen Bereichen des System-Managers bzw. Active Directory werden die Benutzer auch anstandslos gefunden.

Noch mal etwas genauer formuliert: Wir löschen z.B. in Active Directory einen Benutzer und lassen das Exchangepostfach bestehen. Dieses wird im System-Manager anschließend auch korrekt als getrennt angezeigt. Zu Anfang war es nun auch kein Problem, die Option "Wieder verbinden" aus dem Kontextmenu des Postfachs auszuwählen und über das anschließend angezeigte Fenster "Einen neuen Benutzer für diese Postfach auswählen", einen neuen/anderen Benutzer zu verbinden. Nun ist es aber plötzlich so, dass die in Active Directory angelegten Benutzer, in dem Fenster "Einen neuen Benutzer für diese Postfach auswählen" nicht mehr angezeigt werden. Wenn man z.B. über die Option "Erweitert", ""Jetzt suchen" nach Benutzern sucht, tauchen dort nur noch 6 vordefinierte Konten auf (Guest, ASPNET etc.). "Objekttypen" sind auf "Benutzer und Anderes Objekt" eingestellt und auch der Suchpfad ist korrekt auf die entsprechende Domäne gesetzt. Trotzdem findet Exchange keine Benutzer, die dem Postfach zugeordnet werden können. Das seltsame ist, dass an anderen Stellen im System Manager z.B. im "Nachrichtenstatus" oder in der AD-Konsole über das gleiche Fenster, mit den gleichen Einstellungen für "Objekttypen" und "Suchpfade" alle angelegten Benutzer einwandfrei gefunden werden. Außerdem funktionierte dies, wie bereits erwähnt, zu Anfang auch beim Verbinden getrennter Postfächer. Nun sind wir ratlos, warum dies plötzlich nicht mehr funktioniert. Hat irgendjemand dafür eine Erklärung oder einen Lösungsansatz. Wir würden uns über jede Hilfe sehr freuen.

Vielen Dank an alle Helfer!

Gruß
Matthias
Mitglied: DerSebastian
08.03.2009 um 10:44 Uhr
Hallo Admins,

obwohl der Thread schon ganz schön alt ist wühl ich ihn nochmal hervor, denn ich habe genau das gleiche Problem und kann es besser auch nicht beschreiben.
Weiss jemand eine Lösung oder wenigstens einen Ansatz?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 ActiveSync Probleme - bei einem Postfach

gelöst Frage von HessenAtzeExchange Server6 Kommentare

Habe einen Exchange 2013 auf dem 6 mailkonten laufen. Auf alle 6 Mailkonten kann ich per OWA zugreifen. Aber ...

Exchange Server

Exchange 2016 Probleme mit einzelnem Postfach und Cache Mode

Frage von MacgregSExchange Server5 Kommentare

hallo zusammen, stehe vor einem rätsel: an einem ansonsten rundlaufenden Exchange 2016 (auf 2012r2 VM) habe ich das Problem ...

Exchange Server

Exchange Gruppen Postfach ohne das die User ein Postfach haben

Frage von opc123Exchange Server4 Kommentare

Hallo, und zwar gibt es folgenden Wunsch: Mitarbeiter eines Projekts haben kein Exchangepostfach, dafür ein Gruppenpostfach. Gibts hier möglichkeiten? ...

Outlook & Mail

Gemeinsames Postfach Exchange 2013

Frage von IT-twakOutlook & Mail4 Kommentare

Hallo, zu aller erst: genutzt wird Exchange 2013 und Outlook 2016! Ich habe folgende Aufgabenstellung: Es gibt in unserer ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Batch & Shell
Batch Datei für Dateinamen
gelöst Frage von Sabi75Batch & Shell19 Kommentare

Hallo zusammen, ich bräuchte mal eure Hilfe. Ich nutze einen Windows 7 PC und ein Apple Ipad wenn ich ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...