Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Fritzbox wlan 3170 und dlink switch des1005D

Mitglied: ladybirt

ladybirt (Level 1) - Jetzt verbinden

27.03.2008, aktualisiert 28.03.2008, 6783 Aufrufe, 5 Kommentare

Hallo ihr,

mein prolem ist das alle rechner die am switch angeschossen sind nicht ins internet kommen. die andern beiden recher von direkt an der fritzbox haben damit kein problem.


die rechner am switch bekommen keine ip- adresse zugweisen (habe dhcp).
Vor der Fitzbox hat alles so funktoniert wie es soll aber jetzt geht nichts mehr


Internet---------Fritzbox------------Swich --------------- Accespoint-------- 2 Laptop
...........................|..........................|
...........................|..........................|
........................2 Pc .................... 2 PC


Vielen Dank im Vorraus

Gruß Ladybirt
Mitglied: calapenjo
27.03.2008 um 22:24 Uhr
hey,

so wie du es aufgezeichnet hast kommen die zwei Laptops net ins Internet !! Und das sind die 2 die am Access Point hängen,oder?
Soll heißen das Problem liegt am Access Point !!
Gruß Phil
Bitte warten ..
Mitglied: ladybirt
28.03.2008 um 08:26 Uhr
Hey,
das problem ligt glaub ich am switch, alles was daran kängt also die 2 pc und der Accespoint (bzw die laptops) können nicht ins netz.

Gruß Katrin
Bitte warten ..
Mitglied: calapenjo
28.03.2008 um 18:28 Uhr
hi,

*in wie weit hast du denn den switch schon getestet??
*Erkennst du ob der Switch überhaupt Strom über das Netzteil bekommt?? (Leds an.....)
*Gehen die jeweiligen Leds der dazugehörigen ports an wenn du ein Patchkabel die ports steckst??
*kannst du von den zwei Notebooks aus die Fritz Box anpingen?
*Hingen die NB früher auch an der fritzbox ??
*kannst du von den NBs aus den Access Point anpingen??

gruß.phil
Bitte warten ..
Mitglied: calapenjo
28.03.2008 um 18:29 Uhr
hi,

*in wie weit hast du denn den switch schon getestet??
*Erkennst du ob der Switch überhaupt Strom über das Netzteil bekommt?? (Leds an.....)
*Gehen die jeweiligen Leds der dazugehörigen ports an wenn du ein Patchkabel die ports steckst??
*kannst du von den zwei Notebooks aus die Fritz Box anpingen?
*Hingen die NB früher auch an der fritzbox ??
*kannst du von den NBs aus den Access Point anpingen??

gruß.phil
Bitte warten ..
Mitglied: ladybirt
28.03.2008 um 18:35 Uhr
habe das problem gelöst, das lan kabel hat einen kleinen defekt der nur erkenn bar ist, wenn ich es zwischen fritzbox und switch hänge. also zwischen box und rechner fllt der nicht auf. muss das einmal durch prüfen.

aber danke für die Hilfe

Katrin
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Notebook verbindet sich nicht mit WLan von Fritzbox 3170

Frage von FalaffelNotebook & Zubehör2 Kommentare

Hallo, ich habe gerade eine etwas kurioses Problem und komme nicht so recht weiter. Ich habe eine Notebook (Dell ...

Switche und Hubs

Stacking bei einem DLink 3120 Switch

gelöst Frage von StefanKittelSwitche und Hubs5 Kommentare

Hallo, ich habe hier bei einem Kunden zwei 3120 Switch von DLink wo nun noch ein dritter hinzukommt. Die ...

LAN, WAN, Wireless

Dlink WLAN-intern und WLAN-gast über Netgear Switch an pfsense mit VLANs

gelöst Frage von TheBesthLAN, WAN, Wireless8 Kommentare

Hallo, Ich habe aktuell eine Konfiguration aus pfsense als Firewall / Router APU1D4, Netgear Switch GS724Tv4 für verkabelte Clients ...

LAN, WAN, Wireless

Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater

Frage von Wolfgang84LAN, WAN, Wireless16 Kommentare

Guten Morgen zusammen, folgende Konstellation habe ich aufgebaut. Als Gateway nutze ich eine FritzBox 7490 (aktuelle Firmware 6.80) mit ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 10 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 10 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 13 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...