Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach Ghost: automatische Abmeldung

Mitglied: Lamerking

Lamerking (Level 1) - Jetzt verbinden

17.05.2005, aktualisiert 17.10.2012, 9839 Aufrufe, 4 Kommentare

Hallo Leute,

ich wollte einen Terminalserver unter Windows 2003 klonen.
Das Image funktionierte ohne Probleme.
Beim wiederaufspielen auf den neuen Rechner mit Ghost habe ich alledings folgendes Problem:

Nach Eingabe des Logins meldet sich der Administrator an und bevor man den Desktop sieht gleich danach wieder ab.

Ich kann mich gar nicht mehr anmelden, auch nicht im Abgesicherten Modus.

Kannes evtl. ein Windows Lizenzierungsproblem sein? Oder liegt es an einer Einstellung?

Hat jemand ne Idee?
Mitglied: swals
17.05.2005 um 10:31 Uhr
Sieht mir danach aus das beim ghost vorgang was schief gelaufen ist, bzw. die
registrierung nicht einwandfrei übernommen wurde. Neu ghosten ist die beste Lösung.
Beim wiederaufspielen wird auf ein RAID geghostet, oder wie?

Gruß swals
Bitte warten ..
Mitglied: Lamerking
17.05.2005 um 10:36 Uhr
Hallo,

ich habe bereits mehrfach ein GhostImage erstellt und versucht draufspielen, immer das gleiche Phänomen.
Raid ist keines drin, lediglich Serial-ATA Platten.
Bitte warten ..
Mitglied: redheat
17.05.2005, aktualisiert 17.10.2012
Es gab mal einen Beitrag der deinem Problem sehr ähnlich ist.

https://www.administrator.de/forum/windows-2003-server-absurdes-anmeldep ...

Also mit Ghost hatte ich das bisher noch nicht ausprobiert, aber ast du schonmal DriveImage von Powerquest probiert oder von Acronis das TrueImage ?
Bitte warten ..
Mitglied: Lamerking
17.05.2005 um 13:17 Uhr
Hi,

merci habs noch selbst hinbekommen.
Lag wohl an der SID. Hab vor dem Klonen den Rechner mit Sysprep vorbereitet, dann hats auch mitm klonen funktioniert ;)
Bitte warten ..
Ähnliche Inhalte
Windows 7

Automatisch Anmelden bei Abmeldung + Autostart

Frage von bernd00Windows 75 Kommentare

Hallo Leute, ich habe da mal eine Frage. Ich habe neulich ein Windows XP Rechner gesehen der war so ...

Windows 7

Automatische User Abmeldung nach Inaktivität (30s)

gelöst Frage von IT-BlondiWindows 711 Kommentare

Hallo an alle, ich habe folgendes Problem; ich möchte gern, dass sich der User automatisch nach 30s Inaktivität abmeldet. ...

Windows Server

Windows Server 2012 r2 automatische Abmeldung des Administrators

Frage von TheesgadhWindows Server1 Kommentar

Hallo, nach einigen Minuten meldet sich der Administrator bei unsererm Windows Server automatisch ab und man muss sich neuanmelden. ...

Windows Tools

Probleme mit automatischen Skype Updates

Frage von websasWindows Tools1 Kommentar

Hallo zusammen, seit geraumer Zeit (Skype 7+ soweit ich es nachvollziehen konnte) scheint es bei Skype nicht mehr möglich ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 8 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 9 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 20 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 5 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards14 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail11 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...