Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme bei der Installation eines HP Tapeloaders

Mitglied: Chrstoph

Chrstoph (Level 1) - Jetzt verbinden

06.08.2008, aktualisiert 13.08.2008, 3211 Aufrufe, 2 Kommentare

Hallo zusammen,

wir versuchen derzeit einen Tapeloader mit Anbindung über Glasfaser an unser HP StorageWorks Modular Array 1000 anzubinden.
Das Storage Device wird momentan über ein Blade im Blade-Center angesprochen.


Das Blade-Center ist über ein Glasfaser-Switch mit dem Modular Array 1000 verbunden.
An dem Modular Array befindent sich eine ISCSI Schnittstelle über die der Tapeloader angeschlossen ist.

Bei dem Tapeloader handelt es sich um einen HP StorageWorks Tape Autoloader 1/8 Ultrium 960 LTO 3.

Das Modular Array ist problemlos über das Blade anzusprechen, jedoch wird der Tapeloader über die ISCSI Schnittstelle nicht erkannt.
Wir haben bereits versucht den Treiber zu installieren und ihn über HP StorageWorks Library and Tape Tools erkennen zu lassen.

Jedoch blieben beide Versuche erfolglos.

Kann das Problem an der Glasfasverbindung liegen?
Laut HP wird diese jedoch nativ untersützt.

Würde mich freuen wenn jemand Rat wüsste.

Vielen Dank im Voraus,
Christoph.
Mitglied: setixx
06.08.2008 um 20:11 Uhr
Hi,
ein ähnliches Problem hatte ich auch schon mal, allerdings keine HP Hardware. Bei mir lag der Fehler daran, dass die HBA Karte (konnte 4 Gb/s) nicht über Autoverhandlung die Geschwindigkeit mit dem angeschlossenem Gerät (konnte nur 2 Gb/s) aushandeln konnte. Nachdem dies manuell eingestellt worden ist, wurde das Gerät einwandfrei erkannt. Vielleicht hilft dir das weiter.

Gruss setixx
Bitte warten ..
Mitglied: Chrstoph
13.08.2008 um 16:16 Uhr
Danke für deine Antwort setixx, doch nach einem Anruf bei unserem Hardware-Lieferanten stellte sich heraus das die ISCSI Schnittstelle an unseren SAN nur zur Erweiterung der Plattenslots dient...
Schön wenn einem die falsche Hardware verkauft wurde ;)

Mfg, Christoph
Bitte warten ..
Ähnliche Inhalte
Hardware

HP Prdesk friert bei Win Installation ein

Frage von hanst1Hardware7 Kommentare

Hallo Gemeinde, ich habe ein Problem. Ich habe mir einenj HP ProDesk Mini 400 G2 gekauft, dieser friert bei ...

Windows 8

IDL Installations Probleme

Frage von FragnantWindows 83 Kommentare

Hallo, ich bin dabei IDL auf einem Userpc zu Installieren & hänge momentan an folgendem Fehler fest. Habe schon ...

CMS

Probleme mit Contao Installation

gelöst Frage von lasterCMS4 Kommentare

Guten Abend, habe Ubuntu Server 16.04.1 LTS mit Apache2, PHP5.6 und MySQL 14.14 . Nun habe ich Contao 3.5 ...

RedHat, CentOS, Fedora

Probleme bei Installation eines Patches !

gelöst Frage von 116480RedHat, CentOS, Fedora2 Kommentare

Hallo Zusammen, ich muss sagen ich mache mit Linux eigentlich nicht viel. Daher wohl auch mein Problem. Ich bin ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 StundeWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 4 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 21 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...