Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Installation SP2 im Netzwerk

Mitglied: romika

romika (Level 1) - Jetzt verbinden

16.09.2004, aktualisiert 07.10.2004, 7064 Aufrufe, 2 Kommentare

Guten Tag


Das Updates liegt bei uns vor, jedoch können die Clients es nicht automatisch installieren. Die verbindung mit SUS besteht(Clients reagieren auf veränderungen in SUS).

Wir müssen den SUS HTTP port auf 82 laufen lassen, da man sich mit dem standart Port 80 nicht mehr bei SUS anmelden kann.

Wir benutzen auf dem gleichen Server wie SUS die "Epolicy Orchestrator Konsole" ver. 2.5.1 mit dem HTTP port 81. Diese ist für die Virenupdateverteilung zuständig und funktioniert auch.

Wir vermuten es besteht ein konflikt zwischen SUS und Epolicy.

Was ist zu tun ?
Mitglied: Freelancer
01.10.2004 um 08:19 Uhr
kannste verlatten beides auf einem server laufen zu lassen... der SUS macht nen Lockdown um den IIS sicherer zu kriegen und der ePO schmiert dann ab weil er seine updates nich mehr verteilen kann... bin schon an einer lösungssuche dran... stehe mit mcafee in kontakt... haben nämlich das selbe problem...
Bitte warten ..
Mitglied: romika
07.10.2004 um 13:17 Uhr
Wir haben jetzt den SUS Server nochmal neu installiert. Jetzt funktioniert er einwandfrei. Unterschied zu vorher: Installiere SUS niemals auf einem DomänenController

Wir haben jetzt eine nicht mehr benötigt Arbeitsplatzstation als Windows2000 Server installiert. SUS neu installiert und die Einstellungen im AD entsprechend auf den neuen Server gelinkt. Und siehe da es klappt einwandfrei. Ein Fehler war also vorher nicht vorhanden.

Die entscheidende Info haben wir in der Zeitschrift "Administrator" vom Oktober 2004 gefunden. Als Vorausstezung für die Installation wurde hier ausdrücklich darauf hingewiesen, das SUS NICHT auf einem DC läuft.
Diese Info war im Internet und zahlreichen Foren so nicht zu finden.

Ob sich die MC-AfeeEpo-Console mit SUS verträgt wird später getestet. Im Augenblick ist außer SUS nichts auf diesem "einfachen" Server installiert. Über die Verträglichkeit - von der ich jedoch jetzt ausgehe - werden wir zu gegebener Zeit berichten.

bis denne
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Installation im Netzwerk auf Clients erlauben

Frage von takki29Windows Netzwerk2 Kommentare

Hallo und im Vorwege schon entschuldigung für die wahrscheinlich viel zu einfache Frage. Ich bin aber neu im Netzwerk ...

Windows 8

IDL Installations Probleme

Frage von FragnantWindows 83 Kommentare

Hallo, ich bin dabei IDL auf einem Userpc zu Installieren & hänge momentan an folgendem Fehler fest. Habe schon ...

CMS

Probleme mit Contao Installation

gelöst Frage von lasterCMS4 Kommentare

Guten Abend, habe Ubuntu Server 16.04.1 LTS mit Apache2, PHP5.6 und MySQL 14.14 . Nun habe ich Contao 3.5 ...

RedHat, CentOS, Fedora

Probleme bei Installation eines Patches !

gelöst Frage von 116480RedHat, CentOS, Fedora2 Kommentare

Hallo Zusammen, ich muss sagen ich mache mit Linux eigentlich nicht viel. Daher wohl auch mein Problem. Ich bin ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 14 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...