Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme während der Installation Win Server 2003 X64

Mitglied: 25431

25431 (Level 1)

28.02.2007, aktualisiert 22:05 Uhr, 4972 Aufrufe, 2 Kommentare

Hallo,

ich habe Probleme mit der Installation von Server 2003 X64. Die Eigentliche Installtation funktioniert ohne Probleme. Die 64bit-Treiber lassen sich ohne Weiteres einbinden.
Nach der kompletten Installation, wenn das System zum ersten mal booten möchte, geht es einfach nicht weiter. Jedesmal wenn beim Booten das Windows-Logo erscheint, macht das System einen Reset.
Benutzt haben wir Hardware welche von 64-Bit unterstützt werden. Habe auch die aktuellen Treiber verwendet.

Kurz zur Hardware:
MB: Asus DSBF-DE/SAS (Bios aktuell)
CPU: 2x Intel Xeon 5355
Raid-Controller: ICP 9087MA SATA (Treiber während Installation eingebunden)
FP: 8x WD Raptor 10k (RAID10)

Hat jemand eine Idee?

MfG
Mitglied: fugu
28.02.2007 um 21:56 Uhr
1. Vermutung:
Eine oder mehrere Komponenten bzw. deren Treiber sind inkompatibel
Lösungsansatz: Prüfung per HCL


Die Komponenten, die du hier schon genannt hast sind i. O.

2. Vermutung:
Defekter Arbeitsspeicher. Ich hatte ähnliche Probleme auch schon gelegentlich. Die Installation lief prima und das war's dann auch schon.
Lösungsansatz: Speichertestsoftware


Oder einfach mal den Speicher tauschen.

3. Vermutung:
In seltenen Fällen liegt so etwas an einem unterdimensionierten Netzteil. Da du aber (wie ich finde) sehr gute Komponenten gewählt hast, glaube ich einfach mal nicht, dass du bei der Wahl des Netzteils "geschlampt" hast.
Lösungsansatz: Vielleicht trotzdem mal ein Testgerät dranhängen oder ein anderes Netzteil.

So, jetzt hast du erst mal Arbeit

Greets, TF
Bitte warten ..
Mitglied: 25431
28.02.2007 um 22:05 Uhr
Danke für die schnelle Antwort. Habe ein 600Watt NT und alle Komponenten sind Neuteile.

Wie auch immer, hab den Fehler schon gefunden. Hatte vor der Installation die ACPI Einstellungen auf v3.0 gesetzt, jedoch wohl vergessen die Einstellungen zu übernehmen. Also nochmal auf v3.0 gesetzt und BS installiert...jetzt funktioniert alles. Das BS startet.

...War wohl etwas voreilig mit diesem Beitrag
Trotzdem Danke!

MfG
Bitte warten ..
Ähnliche Inhalte
Windows Server

Win 2003 Server von außen nicht erreichbar

Frage von Fighter89Windows Server9 Kommentare

Hallo, ich habe gestern einen Windows 2003 Server SP2 aufgesetzt. Dieser soll als Webserver dienen. Das Problem was ich ...

Windows 10

Unbeaufsichtigtige Win 10 installation

gelöst Frage von legend81Windows 107 Kommentare

Hallo zusammen, ich würde eine unbeaufsichtigte Win10 Installation durchführen, aber folgendes läuft schief: zum einen habe ich kein deutsches ...

Windows Server

Logon Report für Win Server 2003

Frage von mrcljnffWindows Server5 Kommentare

Hallo Leute, ich soll für einen Kunden ein Programm suchen, dass die An- und Abmeldungen, seiner Mitarbeiter auf dem ...

Windows 10

Update von Win 7 x86 auf Windows 10 x64

gelöst Frage von fiffi1Windows 105 Kommentare

Hallo Leute Ist es möglich kostenlos von einem 32-Bit Windows 7 System auf ein 64-Bit Windows 10 System zu ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 4 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 10 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server23 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...