Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Integration eines WLAN - DSL - Gatewayrouters

Mitglied: McFly

McFly (Level 1) - Jetzt verbinden

17.12.2004, aktualisiert 20.12.2004, 4170 Aufrufe, 2 Kommentare

Hallo @all,

bei der Integration eines Belkin F5D7230de4 Gatewayrouters in ein bestehendes Firmennetz habe ich folgendes Problem nicht lösen können:

Ich versuche das Gerät über das Web-Konfigurationstool einzurichten. Der Router soll eigentlich "nur" als Access Point betrieben werden - keine Ahnung warum mein Chef nicht direkt einen AP gekauft hat??? Ich ändere also in den LAN-Settings die voreingestellte IP-Adresse (192.168.2.1) auf die neue Adresse (192.168.0.4). Schalte den DHCP-Server des Gerätes aus und speichere diese Änderungen. Nun bekomme ich den Hinweis angezeigt, das ich im Browser die neue, von mir eingegebene, IP angeben muss - soweit so gut. Wenn ich nun diesen Hinweis befolge, passiert nix! "Die Seite kann nicht angezeigt werden!" Auch ein ping schlägt fehl!

Wie kann ich das Problem lösen? Was mache ich falsch? Hat jemand eine Idee?


Viele Grüße
McFly
Mitglied: Arkardo
17.12.2004 um 13:15 Uhr
normal müsste das gehen. aber einen wlan router als access point zu nutzen geht nicht immer. ich sollte das auch mal in unserer firma machen bei nem linksys router. nach 2 stunden frimeln und kopfschmerzen hab ich beim support angerufen und die sagten das sowas nicht mit dem gerät möglich sei.
zu dem verbinden. vieelleicht einfach die kiste mal reseten und die einstellungen neu machen.
Bitte warten ..
Mitglied: McFly
20.12.2004 um 08:48 Uhr
Hallo,

der Reset-Knopf ist mittlerweile schon ausgenuddelt, weil ich ja, um wieder auf das Gerät Zugriff zu bekommen, immer auf die Werkseinstellungen zurücksetzen muss!

Laut Handbuch kann man den Router als AP benutzen. Dazu gibt es ein extra Menü im Web-Tool. Da stellt man seine gewünschte IP ein un der DHCP-Server des Gerätes wird automatisch deaktiviert. Leider genau mit dem Effekt, das das Teil danach nicht mehr ansprechbar ist!

Hotline ist leider nicht zu erreichen! Ich hab aber per Mail eine Anfrage gestartet, bisher aber ohne Antwort!

Alles Sch....!

mfg
McFly
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Probleme im WLAN
Frage von dasgunnNetzwerke9 Kommentare

Hallo, ich habe schon einiges probiert und komme nun nicht mehr weiter, weswegen ich mich nun an euch wende. ...

Windows Server

Integration von Designabteilung auf dem Server

gelöst Frage von FreizeitmanagerWindows Server10 Kommentare

Hallo liebe Community, ich habe da mal ein paar Fragen: Wir sind ein Unternehmen mit 30 Angestellten. Wir haben ...

DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Windows Server

Integration Confluence in IIS

gelöst Frage von ShaoKhanWindows Server7 Kommentare

Ich habe hier eine Confluence auf einem Server (Server-01:8090) zu laufen. Jetzt möchte ich, das dieser über eine Subdomain ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 13 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...