Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Internetsharing

Mitglied: melchiah

melchiah (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 19:13 Uhr, 3207 Aufrufe, 2 Kommentare

hallo, ich habe einen PC und einen Laptop, beide sind in einem Lan, der PC hängt direkt am ADSL - Modem. Bis gestern hat alles funktioniert. Ich konnte vom Laptop aus über den PC ins Internet. Heute morgen wurden die Geräte hochgefahren und es funktioniert nicht mehr.
Lan haut prinzipiell hin. Ich kann auf die gegenseitigen freigaben ohne Probleme zugreifen. Nur Internet haut nicht mehr hin. Es wurde nichts verändert nur einmal Runterfahren und wieder hoch. Spiele über Lan funktionieren auch nicht mehr.

IP PC => 10.0.0.138
IP LT => 10.0.0.22
Subnet Mask => 255.255.255.0
Gateway = IP PC
Dns 1 => 195.3.96.67
Dns 2 => 195.3.96.67

Hab schon alles versucht, die IPs geändert, mit der Firewall herumgespielt, keine Ahnung was da los ist. Ich würde mich über Hilfe freuen! Danke im Voraus.

Michael
Mitglied: Nippie
21.01.2006 um 18:36 Uhr
Moin,
In der Regel sollte es reichen wenn du bei beiden Pcs nochmal den Netzwerk einrichtungs assistenten rüberlaufen lässt. den desktop Pc stellst du aus "Andere Rechner aus dem Netzwerk dürfen über diesen Pc auf das Internet zugreifen". Den Laptop auf "Dieser Rechner greift über einen anderen Rechner im Netzwerk auf das internet zu".

Dann geht es meistens wieder.

mfg nippmaster
Bitte warten ..
Mitglied: melchiah
21.01.2006 um 19:13 Uhr
Danke für den Tipp... haut aber nicht hin.. das hab ich heut schon versucht... ich weiss nicht woran es liegt, aber ich werd mal alle Adapter deinstallieren und dann sehn wir weiter...aber wenn es noch andere Vorschläge gibt, wär ich sehr dankbar... bzw. wie es zu sowas kommen kann...

danke

Michael


OK... ich hab jetzt mal versucht meinen Laptop zu pingen...ich habe nur ICMP Fehler rausbekommen.... also ich kenn mich nicht mehr aus... hier mal ein Auszug:


· Pinging 10.0.0.22
Start time 21.01.2006 20:22:04
Error: ICMP Status = 13932
Error: ICMP Status = 13932
Error: ICMP Status = 13932
Error: ICMP Status = 13932
End time 21.01.2006 20:22:07
· Statistics for 10.0.0.22:
Packets: sent / received / lost = 4 / 0 / 4 (100% Loss)
Time [ms]: min / average / max = 0 / 0 / 0
Ping lasted [hh:mm:ss] 00:00:03
------------------------End of Ping------------------------

hoffe das hilft was...

danke

Michael
Bitte warten ..
Ähnliche Inhalte
Windows Server
Spooler Probleme
Frage von joergWindows Server4 Kommentare

Hallo zusammen wir auf unseren Terminalserver das Problem, dass der Spooler sind in unregelmäßigen Abständen aufhängt. Die Vermutung liegt ...

Hardware
Probleme mit der Tastatur
gelöst Frage von hometownHardware2 Kommentare

Moin Moin habe ein ganz komisches Problem Ich soll mehre PC neu mit Win 7 und Windows 10 bespielen ...

Windows Server
Probleme mit Serververbindung
Frage von EnriqeWindows Server5 Kommentare

Hallo zusammen, seit einiger Zeit habe ich im Betrieb das Problem, dass sich Netzlaufwerke auf einem Server nicht verbinden ...

Batch & Shell
Probleme mit PSWindowsUpdate
Frage von supertuxBatch & Shell3 Kommentare

Hallo zusammen, ich wollte eben PSWindowsUpdate einrichten, so wie es aussieht hat das mein Vorgänger es auch schon verwendet. ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 15 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 15 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 18 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...