Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Link Sites die sich nicht öffnen

Mitglied: 4451

4451 (Level 1)

05.09.2004, aktualisiert 06.09.2004, 5020 Aufrufe, 2 Kommentare

Hallo,
seit kurzem habe ich Probleme unter Windows XP mit dem Öffnen von Links bzw. Fenstern. Sobald ich diese anklicke ertönt ein dumpfer Ton und die Seite wird sofort wieder geschlossen.
Das passiert z.B. wenn ich denn Button " Kommentar schreiben" anklicke. Ich denke mal das es eine Einstellungssache in der Systemsteuerung ist.
Kann mir jemand helfen?
Basten Dank !
Kranzler1
Mitglied: koziol
06.09.2004 um 10:25 Uhr
Hi,

ich denke, dass der integrierte Pop-Up-Blocker vom Internet Explorer die Seite blockiert.

Überprüf das doch mal.

Cu Werner
Bitte warten ..
Mitglied: 4451
06.09.2004 um 10:35 Uhr
Hallo,
Danke für den Hinweis. Habe gestern einen früheren Systemwiederherstellungspunkt gesetzt. Seit dem klappt es wieder. Vielleicht kannst du mir aber erklären wie ich den Pop-Up-Blocker vom Internet Explorer finden kann, wenn ich wieder Probleme damit bekomme.
Besten Dank!
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Mikrotik Site to Site VPN Firewall Probleme

gelöst Frage von Rolf-HankaRouter & Routing19 Kommentare

Hallo Leute, ich habe mal eine kleine Frage. Ich habe hier zwei Mikrotik Router. Einer hat extern eine feste ...

Windows 10

Link mit bestimmtem Browser öffnen

Frage von GigagnoufWindows 106 Kommentare

Guten Tag alle zusammen, ich habe ein mittelschweres Problem: Wir entwickeln im Haus eine Software welche Mails mit Links ...

CMS

Joomla - Windows Ordner über Link öffnen

Frage von gamerffCMS5 Kommentare

Hallo Forum, ich hab jetzt bei uns Joomla als CMS im einsatz. Kann mir jemand sagen ob ich über ...

Webbrowser

Google Chrome - tel: links öffnen mit

gelöst Frage von MegaGigaWebbrowser5 Kommentare

Moin Moin Ich habe auf einem PC mit Google Chrome auf einen tel: Link geklickt. Dann hat mich Chrome ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 9 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen10 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...