Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme bei Mail-Empfang über GFI-MailEssentials und Exchange 2010

Mitglied: lainin

lainin (Level 1) - Jetzt verbinden

15.12.2011 um 11:04 Uhr, 4580 Aufrufe, 1 Kommentar

Hallo zusammen.

Ich habe ein großes Problem mit dem Empfang von Emails. Hier aber zuerst mein System.

Exchange 2010 Up6 SP1 auf Win Srv 2008
Mailabholung pop via GFI MailEssentials 2010
AntiViren-Scanner via GFI MailSecurity

Die Domain liegt extern bei 1u1. Exchange hat nicht alle Konten intern liegen, einige Mailkonten sind nur über Webmail zu erreichen.
Folgendes Problem:

Sender A@domain.de (Extern 1u1) schickt an Empfänger B@domain.de (Exchange 2010) 2 Emails, eine mit pdf-Anhang, die andere mit Fotos. Die Emails tauchen in den Protokollen von MailSecurity und MailEssentials auf, werden gescannt, transportiert und ohne Probleme zugestellt. 5 Minuten später wir noch eine Email von A an B mit pdf-Anhang geschickt. Nur diese Mail taucht nirgendwo in den Logs auf. Als hätte der Benutzer A nie eine Mail geschickt; ich finde die Log-Einträge weder im Virenscanner noch in MailEssentials über den Transport der Email und diese Mail wird auch nicht dem Benutzer B zugestellt.
Da die Mails in den Logs nicht auftauchen, sollte das Problem eigentlich bei einem der GFI-Produkte liegen.

Das selbe Phänomen habe ich aber auch ab und zu, wenn D@domain.de an C@domain.de schickt. (Beide Exchange 2010 ohne Anhänge in der Mail)

Könnte es doch am Exchange-Server liegen? Ich bin echt ratlos und wäre für jeden Tip dankbar.
Mitglied: lainin
18.12.2011 um 12:31 Uhr
OMG


Jemand benötigte in der Firma einen Ersatz/Testrechner und hat sich dann den alten Email-Server (KEN4!-DSL) geschnappt und in Netz eingebunden. Zwischen den Abrufzeiten des Exchange hat sich KEN die restlichen Emails vom *-Account abgeholt und dort liegen lassen.

Somit tauchten diese Emails auch nicht in den Logs vom Exchange und den GFI-Produkten auf.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Deinstallation GFI MailEssentials 20.2 von Exchange 2010 (2010SP3UR5)

gelöst Frage von Zirni92Exchange Server2 Kommentare

Hallo, soll am WE das oben gennante GFI Produkt deinstallieren. Ich habe schon ein wenig bei Google geforscht, und ...

E-Mail

Probleme beim E-Mail Empfang

gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Exchange Server

Exchange 2010 - eMail kommt nicht am Empfänger an

Frage von staybbExchange Server2 Kommentare

Hallo, ich habe ein sehr seltsames Phänomen. Ich versende von einer öffentlichen Ordner aktivierten eMail Adresse eine eMail an ...

Exchange Server

Exchange 2010 - Fragezeichen bei kyrillischen Empfängern

Frage von EDV-EBSExchange Server6 Kommentare

Hallo zusammen, wir haben ein Problem bei Empfängern mit kyrillischer Adresse. Ich bin nach dem folgenden KB-Eintrag von Microsoft ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement15 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen13 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...