Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Mediensatz unter Veritas BackupExec

Mitglied: Tiefenrausch

Tiefenrausch (Level 1) - Jetzt verbinden

12.07.2005, aktualisiert 16.01.2008, 4165 Aufrufe, 3 Kommentare

Hallo,
ich habe folgendes Problem:

Ich habe einen speziellen Mediensatz eingerichtet in den nur gewisse Server auf die vorgesehenen Bänder gesichert werden sollen. Nach der Sicherung möchte ich die Bänder (LTO2) austauschen. Platz genug für die Sicherung ist, aber trotzdem nutzt BE meist nur 1 der 3 zugewiesenen und holt sich dafür dann noch Bänder aus anderen Mediensätzen anstatt die Ihm zugewiesenen zu nutzen.

Hat jemand eine Idee woran das liegen kann??

Wie gesagt, Platz genug ist und alle 3 Bänder sind neu und Formatiert.

System:
W2K3 Standard (kein SP1)
BE 10

Schonmal Danke
TR
Mitglied: MrWulf
24.09.2007 um 11:41 Uhr
Servus!

Unter der Version 11d habe ich ebenfalls das Problem.
Die Bänder, bzw. das Band hat/haben genug Platz, jedoch werden Medien in den Mediensätze verschoben.

So findet man als Beispiel eine Wochensicherung im Mediensatz der Tagessicherung wieder ohne irgend was manuell verändert zu haben.

Wäre echt super wenn jemand mitlerweile ne Lösung dazu hat.

Danke.
Wulf
Bitte warten ..
Mitglied: Richie
16.01.2008 um 00:08 Uhr
Hallo,

habe auch das Problem, dass 2 Mediensätze vorhanden sind und trotzdem wird auf das jeweils eingelegte Band geschrieben. Somit können z.B. Tagesbackups die Wochenendbänder überschreiben.

Hat jemand schon eine Lösung für dieses Problem?

(Ver. 11d)

MfG,

Richie
Bitte warten ..
Mitglied: Richie
16.01.2008 um 00:09 Uhr
Hallo,

habe auch das Problem, dass 2 Mediensätze vorhanden sind und trotzdem wird auf das jeweils eingelegte Band geschrieben. Somit können z.B. Tagesbackups die Wochenendbänder überschreiben.

Hat jemand schon eine Lösung für dieses Problem?

(Ver. 11d)

MfG,

Richie
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec: Mediensätze werden von anderen Mediensätzen überschrieben

Frage von fluxX04Backup2 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, dass Mediensätze nicht mehr von anderen Mediensätzen überschrieben werden können? Ich habe 2 ...

Backup

Symantec oder Veritas

gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

SAN, NAS, DAS

Speicherplatz auf Deduplication freigeben BackupExec

Frage von YannoschSAN, NAS, DAS8 Kommentare

Servus Leute, habe nun alle Vertias Support Artikel durch zu diesem Thema & komme aber nicht weiter. habe ein ...

Backup

BackupExec - OracleDB - Fehlermeldungen

Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 59 MinutenPeripheriegeräte

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)21 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...